<!DOCTYPE html><html lang="en-US" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><meta name="format-detection" content="telephone=no"><title>Uber Bike | A New Way to Commute or Explore  | Uber</title><meta name="description" content="Need a bike? Get a convenient and easy-to-use electric assist bike for rent near you using your Uber app. Learn more about Uber Bikes and how to sign up, here. "><meta name="twitter:site" content="@Uber"><meta name="twitter:card" content="app"><meta name="twitter:description" content="Need a bike? Get a convenient and easy-to-use electric assist bike for rent near you using your Uber app. Learn more about Uber Bikes and how to sign up, here. "><meta name="twitter:app:id:iphone" content="368677368"><meta name="twitter:app:id:ipad" content="368677368"><meta name="twitter:app:id:googleplay" content="com.ubercab"><meta property="twitter:image" content="https://d1a3f4spazzrp4.cloudfront.net/uber-com/1.3.8/d1a3f4spazzrp4.cloudfront.net/images/facebook-shareimage-1-c3462391c9.jpg"><meta name="msvalidate.01" content="10340217413D023055FFCAB7338AD792"><meta name="google-site-verification" content="rchXWPkvl_50DRQRhfcJYNUFN09oRKmZ2fB0E16cmy0"><meta name="google-site-verification" content="ZNd-KiQy8TBAswVsPxVO_P2hH94PzfJH7swpl_Ubyrk"><meta name="referrer" content="strict-origin-when-cross-origin"><meta property="fb:app_id" content="277064115737714"><meta property="og:title" content="Uber Bike | A New Way to Commute or Explore  | Uber"><meta property="og:description" content="Need a bike? Get a convenient and easy-to-use electric assist bike for rent near you using your Uber app. Learn more about Uber Bikes and how to sign up, here. "><meta property="og:url" content="https://www.uber.com/ride/uber-bike?ref=producthunt"><meta property="og:image" content="https://d1a3f4spazzrp4.cloudfront.net/uber-com/1.3.8/d1a3f4spazzrp4.cloudfront.net/images/facebook-shareimage-1-c3462391c9.jpg"><script type="application/ld+json" nonce="dd06d355-3278-4925-bc50-fe795f807e59">{
  "@context": "http://schema.org",
  "@type": "Organization",
  "url": "https://www.uber.com",
  "logo": "https://d1a3f4spazzrp4.cloudfront.net/uber-com/1.3.8/d1a3f4spazzrp4.cloudfront.net/images/uber-serp-logo-f6e7549c89.jpg"
}
</script><link rel="apple-touch-icon" href="https://d1a3f4spazzrp4.cloudfront.net/uber-com/1.3.8/d1a3f4spazzrp4.cloudfront.net/images/apple-touch-icon-db8765b06b.png"><link rel="apple-touch-icon" sizes="76x76" href="https://d1a3f4spazzrp4.cloudfront.net/uber-com/1.3.8/d1a3f4spazzrp4.cloudfront.net/images/apple-touch-icon-76x76-d3d6618f8d.png"><link rel="apple-touch-icon" sizes="144x144" href="https://d1a3f4spazzrp4.cloudfront.net/uber-com/1.3.8/d1a3f4spazzrp4.cloudfront.net/images/apple-touch-icon-144x144-279d763222.png"><link rel="apple-touch-icon" sizes="180x180" href="https://d1a3f4spazzrp4.cloudfront.net/uber-com/1.3.8/d1a3f4spazzrp4.cloudfront.net/images/apple-touch-icon-180x180-45befcd014.png"><style type="text/css">@font-face {
  font-family: 'ff-clan-web-pro';
  src: url('https://d1a3f4spazzrp4.cloudfront.net/uber-com/1.3.8/d1a3f4spazzrp4.cloudfront.net/fonts/ClanPro-Thin-03b64805a8.woff2') format('woff2'),
    url('https://d1a3f4spazzrp4.cloudfront.net/uber-com/1.3.8/d1a3f4spazzrp4.cloudfront.net/fonts/ClanPro-Thin-341462317d.woff') format('woff');
  font-weight: 300;
  font-style: normal;
  font-display: swap;
}
@font-face {
font-family: 'ff-clan-web-pro';
  src: url('https://d1a3f4spazzrp4.cloudfront.net/uber-com/1.3.8/d1a3f4spazzrp4.cloudfront.net/fonts/ClanPro-Book-ca614426b5.woff2') format('woff2'),
    url('https://d1a3f4spazzrp4.cloudfront.net/uber-com/1.3.8/d1a3f4spazzrp4.cloudfront.net/fonts/ClanPro-Book-a9e3935663.woff') format('woff');
  font-weight: 400;
  font-style: normal;
  font-display: swap;
}
@font-face {
  font-family: 'ff-clan-web-pro';
  src: url('https://d1a3f4spazzrp4.cloudfront.net/uber-com/1.3.8/d1a3f4spazzrp4.cloudfront.net/fonts/ClanPro-News-ca104da8af.woff2') format('woff2'),
    url('https://d1a3f4spazzrp4.cloudfront.net/uber-com/1.3.8/d1a3f4spazzrp4.cloudfront.net/fonts/ClanPro-News-f39b50d5fd.woff') format('woff');
  font-weight: 500;
  font-style: normal;
  font-display: swap;
}
@font-face {
  font-family: 'ff-clan-web-pro';
  src: url('https://d1a3f4spazzrp4.cloudfront.net/uber-com/1.3.8/d1a3f4spazzrp4.cloudfront.net/fonts/ClanPro-Medium-ad875b9818.woff2') format('woff2'),
    url('https://d1a3f4spazzrp4.cloudfront.net/uber-com/1.3.8/d1a3f4spazzrp4.cloudfront.net/fonts/ClanPro-Medium-49e5932ee0.woff') format('woff');
  font-weight: 600;
  font-style: normal;
  font-display: swap;
}
body {
  font-family: "Helvetica Neue", Helvetica, sans-serif !important;
}
.fonts-loaded body {
  font-family: ff-clan-web-pro, "Helvetica Neue", Helvetica, sans-serif !important;
}
</style><noscript><style type="text/css">body {
  font-family: ff-clan-web-pro, "Helvetica Neue", Helvetica, sans-serif !important;
}</style></noscript><link rel="stylesheet" id="theme-css" href="https://d1a3f4spazzrp4.cloudfront.net/uber-com/1.3.8/d1a3f4spazzrp4.cloudfront.net/stylesheets/main-d02af642cb.css"><link rel="shortcut icon" href="https://d1a3f4spazzrp4.cloudfront.net/uber-com/1.3.8/d1a3f4spazzrp4.cloudfront.net/favicon-17677bc2ca.ico"><link rel="canonical" href="https://www.uber.com/ride/uber-bike/"><style data-styletron>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</style><style type="text/css">::selection {
  background: #5B7DD4;
}
.dotcom-body a:not(.btn):not(.wcb-button):not(.wcb-cta-bit):not([role=button]) {
  color: #1A1A1A;
  text-decoration: underline;
  transition: all 150ms ease;
}
.dotcom-body a:hover:not(.btn):not(.wcb-button):not(.wcb-cta-bit):not([role=button]) {
  color: #1A1A1A;
  opacity: 0.65;
  text-decoration: underline;
}</style><script nonce="dd06d355-3278-4925-bc50-fe795f807e59">window.csrfToken = '1533616201-01-gF91daQ1g5p1lH6HHAyTqQd1TUEGPURRHyJ69ZK3tZo';

</script><script src="https://cdn.optimizely.com/js/8148824632.js" nonce="dd06d355-3278-4925-bc50-fe795f807e59"></script><script type="text/javascript" nonce="dd06d355-3278-4925-bc50-fe795f807e59">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</script></head><body><a href="#maincontent" class="skip-to-main">Skip to main content</a><main id="react-app"><div data-reactroot="" data-reactid="1" data-react-checksum="-1663541447"><div class="sub-wrapper _style_1Y7ydf" data-reactid="2"><div class="_style_QvJWG" data-reactid="3"><div class="dotcom-overlay-city-picker dotcom-overlay _style_1GPK9N" data-reactid="4"><div class="_style_Oxchm" data-reactid="5"><button aria-label="Close city modal" class="_style_3mHT2p" type="button" data-reactid="6"><div class="_style_3LZl4D" data-reactid="7"><div class="_style_2qgN6X" data-reactid="8"><div class="_style_1nX220" data-reactid="9"></div></div><div class="_style_16mBlt" data-reactid="10"><div class="_style_3hzhVq" data-reactid="11"></div></div><div class="_style_2qgN6X" data-reactid="12"><div class="_style_3hzhVq" data-reactid="13"></div></div></div></button><div class="_style_1l43LL" data-reactid="14"><div class="geolocalization-modal undefined" data-reactid="15"><p class="_style_3DBFM2" data-reactid="16">Tell us your location</p><div class="_style_1p5Tam" data-reactid="17"><div class="autocomplete-container" data-reactid="18"><div class="autocomplete position--relative" data-reactid="19"><div class="autocomplete__input hard flush--bottom autocomplete__input--icon" data-reactid="20"><div data-reactid="21"><input value="Washington D.C." placeholder="Tell us what city you are in." autocomplete="off" aria-describedby="location-message" data-reactid="22"/></div></div></div></div><button style="line-height:0px;padding:13px;background-color:#1A1A1A;border-color:#1A1A1A;:active:[object Object];:hover:[object Object];:visited:[object Object];" class="_style_3U4w21 _style_16HNh4" kind="primary" data-reactid="23"><svg viewBox="0 0 64 64" width="16px" height="16px" class=" _style_26XEsq" data-reactid="24"><path fill-rule="evenodd" clip-rule="evenodd" d="M59.9270592,31.9847012L60,32.061058L43.7665291,49.1333275l-3.2469215-3.5932007 L51.3236885,34H4v-4h47.3943481L40.5196075,18.4069672l3.2469215-3.4938126L60,31.946312L59.9270592,31.9847012z" data-reactid="25"></path></svg><span class="visually-hidden" data-reactid="26">City Search</span></button></div><p id="location-message" style="color:#000000;" class="_style_3lbA48" data-reactid="27">Not in Washington D.C.? Please enter your location to help us display the correct information for your area.</p></div></div></div></div><div class="dotcom-overlay-lang-picker dotcom-overlay _style_1GPK9N" data-reactid="28"><div class="_style_3nWJVD" data-reactid="29"><button aria-label="Close language modal" class="_style_3mHT2p" type="button" data-reactid="30"><div class="_style_3LZl4D" data-reactid="31"><div class="_style_2qgN6X" data-reactid="32"><div class="_style_1nX220" data-reactid="33"></div></div><div class="_style_16mBlt" data-reactid="34"><div class="_style_3hzhVq" data-reactid="35"></div></div><div class="_style_2qgN6X" data-reactid="36"><div class="_style_3hzhVq" data-reactid="37"></div></div></div></button><div class="_style_1l43LL" data-reactid="38"><h2 class="_style_3DBFM2" data-reactid="39">Select your language</h2><div class="_style_Dx2ia" data-reactid="40"><span data-reactid="41"><a class="_style_2GOpsh" href="#" data-reactid="42">English</a></span><span data-reactid="43"><a class="_style_2GOpsh" href="#" data-reactid="44">Español (Internacional)</a></span><span data-reactid="45"><a class="_style_2GOpsh" href="#" data-reactid="46">Қазақша</a></span><span data-reactid="47"><a class="_style_2GOpsh" href="#" data-reactid="48">简体中文</a></span><span data-reactid="49"><a class="_style_2GOpsh" href="#" data-reactid="50">Azərbaycan</a></span><span data-reactid="51"><a class="_style_2GOpsh" href="#" data-reactid="52">Bahasa Indonesia</a></span><span data-reactid="53"><a class="_style_2GOpsh" href="#" data-reactid="54">Čeština</a></span><span data-reactid="55"><a class="_style_2GOpsh" href="#" data-reactid="56">Dansk</a></span><span data-reactid="57"><a class="_style_2GOpsh" href="#" data-reactid="58">Deutsch</a></span><span data-reactid="59"><a class="_style_2GOpsh" href="#" data-reactid="60">Eesti Keel</a></span><span data-reactid="61"><a class="_style_2GOpsh" href="#" data-reactid="62">Français</a></span><span data-reactid="63"><a class="_style_2GOpsh" href="#" data-reactid="64">Hrvatski</a></span><span data-reactid="65"><a class="_style_2GOpsh" href="#" data-reactid="66">Italiano</a></span><span data-reactid="67"><a class="_style_2GOpsh" href="#" data-reactid="68">Lietuvių</a></span><span data-reactid="69"><a class="_style_2GOpsh" href="#" data-reactid="70">Magyar</a></span><span data-reactid="71"><a class="_style_2GOpsh" href="#" data-reactid="72">Bahasa Melayu</a></span><span data-reactid="73"><a class="_style_2GOpsh" href="#" data-reactid="74">Nederlands</a></span><span data-reactid="75"><a class="_style_2GOpsh" href="#" data-reactid="76">Norsk Bokmål</a></span><span data-reactid="77"><a class="_style_2GOpsh" href="#" data-reactid="78">Polski</a></span><span data-reactid="79"><a class="_style_2GOpsh" href="#" data-reactid="80">Português (Brasil)</a></span><span data-reactid="81"><a class="_style_2GOpsh" href="#" data-reactid="82">Română</a></span><span data-reactid="83"><a class="_style_2GOpsh" href="#" data-reactid="84">Slovenčina</a></span><span data-reactid="85"><a class="_style_2GOpsh" href="#" data-reactid="86">Suomi</a></span><span data-reactid="87"><a class="_style_2GOpsh" href="#" data-reactid="88">Svenska</a></span><span data-reactid="89"><a class="_style_2GOpsh" href="#" data-reactid="90">Tagalog</a></span><span data-reactid="91"><a class="_style_2GOpsh" href="#" data-reactid="92">Tiếng Việt</a></span><span data-reactid="93"><a class="_style_2GOpsh" href="#" data-reactid="94">Türkçe</a></span><span data-reactid="95"><a class="_style_2GOpsh" href="#" data-reactid="96">ελληνικά</a></span><span data-reactid="97"><a class="_style_2GOpsh" href="#" data-reactid="98">български език</a></span><span data-reactid="99"><a class="_style_2GOpsh" href="#" data-reactid="100">Pусский</a></span><span data-reactid="101"><a class="_style_2GOpsh" href="#" data-reactid="102">українська мова</a></span><span data-reactid="103"><a class="_style_2GOpsh" href="#" data-reactid="104">עברית</a></span><span data-reactid="105"><a class="_style_2GOpsh" href="#" data-reactid="106">العربية</a></span><span data-reactid="107"><a class="_style_2GOpsh" href="#" data-reactid="108">हिन्दी</a></span><span data-reactid="109"><a class="_style_2GOpsh" href="#" data-reactid="110">ภาษาไทย</a></span><span data-reactid="111"><a class="_style_2GOpsh" href="#" data-reactid="112">한국어</a></span><span data-reactid="113"><a class="_style_2GOpsh" href="#" data-reactid="114">日本語</a></span><span data-reactid="115"><a class="_style_2GOpsh" href="#" data-reactid="116">မြန်မာ</a></span><span data-reactid="117"><a class="_style_2GOpsh" href="#" data-reactid="118">ខ្មែរ</a></span></div></div></div></div><div class="dotcom-overlay-search dotcom-overlay _style_1GPK9N" data-reactid="119"><div class="_style_Oxchm" data-reactid="120"><button aria-label="Close search modal" class="_style_3mHT2p" type="button" data-reactid="121"><div class="_style_3LZl4D" data-reactid="122"><div class="_style_2qgN6X" data-reactid="123"><div class="_style_1nX220" data-reactid="124"></div></div><div class="_style_16mBlt" data-reactid="125"><div class="_style_3hzhVq" data-reactid="126"></div></div><div class="_style_2qgN6X" data-reactid="127"><div class="_style_3hzhVq" data-reactid="128"></div></div></div></button><div class="_style_1l43LL" data-reactid="129"><form class="_style_4nVh08" data-reactid="130"><div class="_style_DCkim" data-reactid="131"><input type="text" aria-label="Enter a search query to find information about Uber." class="_style_24x08o" maxlength="100" name="query" placeholder="Search..." value="" data-reactid="132"/><svg viewBox="0 0 64 64" width="16px" height="16px" class="_style_3qvchk null _style_4wJp4e" data-reactid="133"><path fill-rule="evenodd" clip-rule="evenodd" d="M34.828125,32l18.3847656,18.3847656l-2.828125,2.8286133L32,34.8286133 L13.6152344,53.2133789l-2.828125-2.8286133L29.171875,32L10.7871094,13.6157227l2.828125-2.8286133L32,29.171875 l18.3847656-18.3847656l2.828125,2.8286133L34.828125,32z" data-reactid="134"></path></svg></div><button style="line-height:0px;padding:13px;background-color:#1A1A1A;border-color:#1A1A1A;:active:[object Object];:hover:[object Object];:visited:[object Object];" aria-label="Site Search" role="button" type="submit" kind="primary" class="_style_3xSWQk" data-reactid="135"><svg viewBox="0 0 64 64" width="16px" height="16px" class=" _style_w8LnI" data-reactid="136"><path fill-rule="evenodd" clip-rule="evenodd" d="M59.9270592,31.9847012L60,32.061058L43.7665291,49.1333275l-3.2469215-3.5932007 L51.3236885,34H4v-4h47.3943481L40.5196075,18.4069672l3.2469215-3.4938126L60,31.946312L59.9270592,31.9847012z" data-reactid="137"></path></svg></button></form></div></div></div><div class="dotcom-header" style="position:fixed;top:0px;left:0px;width:100%;z-index:70;" data-reactid="138"><div style="display:none;" data-reactid="139"><div class="_style_1SUL4j" data-reactid="140"><div class="_style_1aI2j0" data-reactid="141"><a data-reactid="142"><svg viewBox="0 0 64 64" width="16" height="16" class="_style_4oGfO9 _style_4wJp4e" data-reactid="143"><path d="M37.4999084,31.9998779l15.7929688-15.7927246c0.3903809-0.390625,0.3903809-1.0236816,0-1.4143066l-4.0859375-4.0856934 c-0.3903809-0.390625-1.0236816-0.390625-1.4140625,0L31.9999084,26.4998779L16.2069397,10.7071533 c-0.3903809-0.390625-1.0236816-0.390625-1.4140625,0l-4.0859375,4.0856934c-0.3903809,0.390625-0.3903809,1.0236816,0,1.4143066 l15.7929688,15.7927246L10.7069397,47.7928467c-0.3903809,0.390625-0.3903809,1.0236816,0,1.4143066l4.0859375,4.0856934 c0.3903809,0.390625,1.0236816,0.390625,1.4140625,0l15.7929688-15.7929688l15.7929688,15.7929688 c0.3903809,0.390625,1.0236816,0.390625,1.4140625,0l4.0859375-4.0856934c0.3903809-0.390625,0.3903809-1.0236816,0-1.4143066 L37.4999084,31.9998779z" data-reactid="144"></path></svg></a><div class="_style_PGFjQ" data-reactid="145"></div><div class="_style_326d4w" data-reactid="146"><div class="_style_yZn95" data-reactid="147">Uber</div><div class="_style_kYMs2" data-reactid="148">Rides on demand</div></div><a class="_style_3DEZKn" href="https://www.uber.com/app" data-reactid="149"><!-- react-text: 150 -->Install<!-- /react-text --></a></div></div></div><div class="_style_wYjO0" data-reactid="151"><div dir="ltr" class="_style_21eZI1" data-reactid="152"><div class="_style_2kWaLh" data-reactid="153"><div class="_style_VRmHw" data-reactid="154"><div data-reactid="155"><div class="_style_6xFKm" data-reactid="156"><nav title="" style="position:static;" role="navigation" dir="ltr" aria-label="Primary" class="_style_4iw4w9" data-reactid="157"><a href="/" aria-label="Uber Home Page" class="_style_EWifa" data-reactid="158"><svg viewBox="0 0 80 17" width="75.29411764705883px" height="16px" class=" _style_1me9rN" data-reactid="159"><g data-reactid="160"><g data-reactid="161"><path fill="#09091A" d="M12.5839109,0.5531071v9.2070246c0,3.0744829-1.3608532,4.3512774-4.5529118,4.3512774 c-3.1923466,0-4.5532475-1.2767944-4.5532475-4.3512774v-9.610198H0.4031733C0.1345027,0.1499339,0,0.2844366,0,0.5531071 v9.3581429c0,5.1411524,3.2761652,6.9388151,8.0309992,6.9388151c4.7545462,0,8.0307112-1.7976627,8.0307112-6.9388151V0.1499339 h-3.0745783C12.7184143,0.1499339,12.5839109,0.2844366,12.5839109,0.5531071z" data-reactid="162"></path><path fill="#09091A" d="M57.1541595,2.8212435c0.2519836,0,0.3696556-0.0838192,0.4535713-0.2686944l0.8906403-2.2010524 c0.0504456-0.1341919,0-0.2015627-0.1346436-0.2015627H45.9814034c-1.1591721,0-1.5957184,0.3527766-1.5957184,1.1425314 v14.2975407c0,0.6720123,0.335659,0.9744625,1.2263489,0.9744625h11.5421257c0.2519836,0,0.3696556-0.0841522,0.4535713-0.2687416 l0.8906403-2.2010527c0.0504456-0.1344786,0-0.2015629-0.1346436-0.2015629H47.8129425v-2.9066296 c0-1.0080519,0.5544586-1.4617653,2.0495758-1.4617653h4.5699348c0.2520294,0,0.3694153-0.0837717,0.4535713-0.2686234 l0.8569794-2.1169939c0.0503006-0.1345029,0-0.2015629-0.1346436-0.2015629h-7.7954178v-4.116293H57.1541595z" data-reactid="163"></path></g><path fill="#09091A" d="M35.3563614,7.9118795c1.3438797-0.7056007,1.8982925-2.0328403,1.8982925-3.5952325 c0-3.6289654-2.9567184-4.1667132-6.0145607-4.1667132h-6.9892597c-1.1592674,0-1.5958633,0.3527766-1.5958633,1.1425314 v14.2975407c0,0.6720123,0.3358021,0.9744625,1.2263508,0.9744625h8.6021461c3.2424545,0,5.5609398-1.2600594,5.5609398-4.5362244 C38.0444069,10.0624876,37.2042542,8.3991585,35.3563614,7.9118795z M26.0485687,2.7541118h5.4435081 c1.8144722,0,2.3185349,0.6889615,2.3185349,2.1168747c0,1.4280329-0.5040627,2.1170182-2.3185349,2.1170182h-5.4435081V2.7541118z M32.1305923,13.9601955h-6.0820236v-3.0409174c0-1.008028,0.5544109-1.4615984,2.0498142-1.4615984h4.0322094 c1.9319992,0,2.4697227,0.7393103,2.4697227,2.2513533C34.6003151,13.2211246,34.0625916,13.9601955,32.1305923,13.9601955z" data-reactid="164"></path><path fill="#09091A" d="M79.9604492,16.2787285l-3.679245-6.3170338c1.8313522-0.4703054,3.3097305-1.6799688,3.3097305-4.7545233 c0-3.9818139-2.4698181-5.0572376-6.55233-5.0572376h-7.0226364c-1.159317,0-1.5961456,0.3527766-1.5961456,1.1425314v14.868782 c0,0.2686005,0.134407,0.4032211,0.4031677,0.4032211h2.9904251v-4.7882318c0-1.0080519,0.5544586-1.4617653,2.0498199-1.4617653 h3.040863l3.3266144,5.9812555c0.1006927,0.1678543,0.2015839,0.2687416,0.4535675,0.2687416h3.1250687 C80.0278625,16.5644684,80.0278625,16.3795223,79.9604492,16.2787285z M73.5426178,7.7606421h-5.7292023V2.7878211h5.7292023 c2.1336365,0,2.6041794,0.8231056,2.6041794,2.4864104C76.1467972,6.9542713,75.6762543,7.7606421,73.5426178,7.7606421z" data-reactid="165"></path></g></svg></a><div class="_style_sCxac _style_1eIon _style_1zoMpH" dir="ltr" data-reactid="166"><div class=" _style_1eIon" data-reactid="167"><div role="navigation" aria-label="Ride" class="_style_3MQ8b" data-reactid="168"><a aria-label="  Ride" tabindex="0" class="_style_qlhRf" href="/ride/" data-reactid="169"><span class="_style_2vszYG" data-reactid="170">  Ride</span><!-- react-text: 171 -->Ride<!-- /react-text --></a><div data-reactid="172"></div></div><div role="navigation" aria-label="Drive" class="_style_3MQ8b" data-reactid="173"><a aria-label="  Drive" tabindex="0" class="_style_qlhRf" href="/drive/" data-reactid="174"><span class="_style_2vszYG" data-reactid="175">  Drive</span><!-- react-text: 176 -->Drive<!-- /react-text --></a><div data-reactid="177"></div></div></div></div><div class="_style_2eHurn _style_1DpYnF" dir="ltr" data-reactid="178"><div class="_style_1eIon" data-reactid="179"><div class="" data-reactid="180"><div role="" aria-label="Help" class="_style_2dGwNP" data-reactid="181"><a href="https://help.uber.com/" aria-label="  Help" tabindex="0" class="_style_1C74C7" data-reactid="182"><span class="_style_2vszYG" data-reactid="183">  Help</span><!-- react-text: 184 -->Help<!-- /react-text --></a><div data-reactid="185"></div></div><div role="" aria-label="Sign In" class="_style_2dGwNP" data-reactid="186"><a href="https://www.uber.com/auth/login/" aria-label="  Sign In" tabindex="0" class="_style_1C74C7" data-reactid="187"><span class="_style_2vszYG" data-reactid="188">  Sign In</span><!-- react-text: 189 -->Sign In<!-- /react-text --></a><div data-reactid="190"></div></div></div></div></div><div data-reactid="191"><div class="_style_3BKzMt _style_2om04a" data-reactid="192"><div class="_style_24hvbj" data-reactid="193"><div aria-label="Click here to add or change your location" title="Click here to add or change your location" class="_style_kNTDA" role="button" tabindex="0" data-reactid="194"><svg viewBox="0 0 64 64" width="20px" height="20px" class=" _style_4wJp4e" data-reactid="195"><path d="M32.0000114,4c-11.0449219,0-20,8.8027344-20,20c0,6.0996094,2,11.03125,6,16.9375l13.1807709,18.6359062 C31.3796368,59.8575249,31.6893368,59.9997215,31.9991455,60c0.3104134,0.0002785,0.6209373-0.141922,0.820179-0.4265938 L46.0000114,40.9375c4-5.90625,6-10.8378906,6-16.9375C52.0000114,12.8027344,43.0449333,4,32.0000114,4z M32.0000114,36.25 c-6.7655029,0-12.25-5.484375-12.25-12.25s5.4844971-12.25,12.25-12.25s12.25,5.484375,12.25,12.25 S38.7655144,36.25,32.0000114,36.25z" data-reactid="196"></path></svg><span class="_style_17XNsa" data-reactid="197">Washington D.C.</span></div></div></div></div><a href="#" dir="ltr" aria-expanded="false" aria-label="Expand Side Navigation" class="_style_2A5F76" data-reactid="198"><div class="_style_3jefWi" data-reactid="199"><div class="_style_1iGbRV" data-reactid="200"><div class="_style_1VXCWP" data-reactid="201"></div></div><div class="_style_4eg2rR" data-reactid="202"><div class="_style_3hzhVq" data-reactid="203"></div></div><div class="_style_3AFpNc" data-reactid="204"><div class="_style_3hzhVq" data-reactid="205"></div></div></div></a></nav></div></div><div aria-hidden="true" style="transform:scaleY(0);" class="_style_2xq251" data-reactid="206"><div class="_style_4BPFJ1" data-reactid="207"><div class="_style_1TC7Ps" data-reactid="208"><div class="_style_VRmHw" data-reactid="209"><div class="_style_1fRwDe" data-reactid="210"><div class="_style_3ZWbRB" data-reactid="211"><div class="_style_3YC6q7" data-reactid="212"><div class="_style_4n9mUp" aria-hidden="true" data-reactid="213"><div class="_style_3uftU1" data-reactid="214"><p class="_style_3WXexr" style="margin-bottom:0;" data-reactid="215">Ride</p><span class="_style_xLfxc" data-reactid="216"><svg viewBox="0 0 64 64" width="16px" height="16px" class=" _style_4wJp4e" data-reactid="217"><path d="M53.151 24.575L36.888 40.84l-4.243 4.242a1 1 0 0 1-1.414 0l-4.243-4.242-16.263-16.264a1 1 0 0 1 0-1.414l4.243-4.242a1 1 0 0 1 1.414 0l15.556 15.556 15.557-15.556a1 1 0 0 1 1.414 0l4.242 4.242a1 1 0 0 1 0 1.414z" data-reactid="218"></path></svg></span></div><div class="_style_3O2TtY" data-reactid="219"><div class="_style_31RGeY" aria-hidden="true" data-reactid="220"><div class="_style_2SK1zv" data-reactid="221"><div class="_style_2gJSG2" data-reactid="222"><a aria-label="Learn more about Ride Overview" tabindex="0" class="_style_4jjUVj" href="/ride/" data-reactid="223"><span class="_style_2vszYG" data-reactid="224">Learn more about Ride Overview</span><!-- react-text: 225 -->Overview<!-- /react-text --></a></div><div class="_style_2gJSG2" data-reactid="226"><a aria-label="Learn more about Ride How it Works" tabindex="0" class="_style_4jjUVj" href="/ride/how-uber-works/" data-reactid="227"><span class="_style_2vszYG" data-reactid="228">Learn more about Ride How it Works</span><!-- react-text: 229 -->How it Works<!-- /react-text --></a></div><div class="_style_2gJSG2" data-reactid="230"><a aria-label="Learn more about Ride Fare Estimator" tabindex="0" class="_style_4jjUVj" href="/fare-estimate/" data-reactid="231"><span class="_style_2vszYG" data-reactid="232">Learn more about Ride Fare Estimator</span><!-- react-text: 233 -->Fare Estimator<!-- /react-text --></a></div><div class="_style_2gJSG2" data-reactid="234"><a aria-label="Learn more about Ride Safety" tabindex="0" class="_style_4jjUVj" href="/ride/safety/" data-reactid="235"><span class="_style_2vszYG" data-reactid="236">Learn more about Ride Safety</span><!-- react-text: 237 -->Safety<!-- /react-text --></a></div><div class="_style_2gJSG2" data-reactid="238"><a aria-label="Learn more about Ride Cities" tabindex="0" class="_style_4jjUVj" href="/cities/" data-reactid="239"><span class="_style_2vszYG" data-reactid="240">Learn more about Ride Cities</span><!-- react-text: 241 -->Cities<!-- /react-text --></a></div><div class="_style_2gJSG2" data-reactid="242"><a aria-label="Learn more about Ride Airports" tabindex="0" class="_style_4jjUVj" href="/airports/" data-reactid="243"><span class="_style_2vszYG" data-reactid="244">Learn more about Ride Airports</span><!-- react-text: 245 -->Airports<!-- /react-text --></a></div><div class="_style_2gJSG2" data-reactid="246"><a target="_blank" href="/business?mainSite=true" aria-label="Learn more about Ride Business" tabindex="0" class="_style_4jjUVj" data-reactid="247"><span class="_style_2vszYG" data-reactid="248">Learn more about Ride Business</span><!-- react-text: 249 -->Business<!-- /react-text --></a></div></div></div></div></div></div><div class="_style_3YC6q7" data-reactid="250"><div class="_style_4n9mUp" aria-hidden="true" data-reactid="251"><div class="_style_3uftU1" data-reactid="252"><p class="_style_3WXexr" style="margin-bottom:0;" data-reactid="253">Drive</p><span class="_style_xLfxc" data-reactid="254"><svg viewBox="0 0 64 64" width="16px" height="16px" class=" _style_4wJp4e" data-reactid="255"><path d="M53.151 24.575L36.888 40.84l-4.243 4.242a1 1 0 0 1-1.414 0l-4.243-4.242-16.263-16.264a1 1 0 0 1 0-1.414l4.243-4.242a1 1 0 0 1 1.414 0l15.556 15.556 15.557-15.556a1 1 0 0 1 1.414 0l4.242 4.242a1 1 0 0 1 0 1.414z" data-reactid="256"></path></svg></span></div><div class="_style_3O2TtY" data-reactid="257"><div class="_style_31RGeY" aria-hidden="true" data-reactid="258"><div class="_style_2SK1zv" data-reactid="259"><div class="_style_2gJSG2" data-reactid="260"><a aria-label="Learn more about Drive Overview" tabindex="0" class="_style_4jjUVj" href="/drive/" data-reactid="261"><span class="_style_2vszYG" data-reactid="262">Learn more about Drive Overview</span><!-- react-text: 263 -->Overview<!-- /react-text --></a></div><div class="_style_2gJSG2" data-reactid="264"><a aria-label="Learn more about Drive Requirements" tabindex="0" class="_style_4jjUVj" href="/drive/requirements/" data-reactid="265"><span class="_style_2vszYG" data-reactid="266">Learn more about Drive Requirements</span><!-- react-text: 267 -->Requirements<!-- /react-text --></a></div><div class="_style_2gJSG2" data-reactid="268"><a aria-label="Learn more about Drive Driver App" tabindex="0" class="_style_4jjUVj" href="/drive/driver-app/" data-reactid="269"><span class="_style_2vszYG" data-reactid="270">Learn more about Drive Driver App</span><!-- react-text: 271 -->Driver App<!-- /react-text --></a></div><div class="_style_2gJSG2" data-reactid="272"><a aria-label="Learn more about Drive Vehicle Solutions" tabindex="0" class="_style_4jjUVj" href="/drive/vehicle-solutions/" data-reactid="273"><span class="_style_2vszYG" data-reactid="274">Learn more about Drive Vehicle Solutions</span><!-- react-text: 275 -->Vehicle Solutions<!-- /react-text --></a></div><div class="_style_2gJSG2" data-reactid="276"><a aria-label="Learn more about Drive Insurance" tabindex="0" class="_style_4jjUVj" href="/drive/insurance/" data-reactid="277"><span class="_style_2vszYG" data-reactid="278">Learn more about Drive Insurance</span><!-- react-text: 279 -->Insurance<!-- /react-text --></a></div><div class="_style_2gJSG2" data-reactid="280"><a aria-label="Learn more about Drive Safety" tabindex="0" class="_style_4jjUVj" href="/drive/safety/" data-reactid="281"><span class="_style_2vszYG" data-reactid="282">Learn more about Drive Safety</span><!-- react-text: 283 -->Safety<!-- /react-text --></a></div><div class="_style_2gJSG2" data-reactid="284"><a aria-label="Learn more about Drive Driving in your City" tabindex="0" class="_style_4jjUVj" href="/drive/washington-DC/" data-reactid="285"><span class="_style_2vszYG" data-reactid="286">Learn more about Drive Driving in your City</span><!-- react-text: 287 -->Driving in your City<!-- /react-text --></a></div><div class="_style_2gJSG2" data-reactid="288"><a aria-label="Learn more about Drive Rewards" tabindex="0" class="_style_4jjUVj" href="/drive/rewards/" data-reactid="289"><span class="_style_2vszYG" data-reactid="290">Learn more about Drive Rewards</span><!-- react-text: 291 -->Rewards<!-- /react-text --></a></div><div class="_style_2gJSG2" data-reactid="292"><a aria-label="Learn more about Drive Delivery" tabindex="0" class="_style_4jjUVj" href="/drive/delivery/" data-reactid="293"><span class="_style_2vszYG" data-reactid="294">Learn more about Drive Delivery</span><!-- react-text: 295 -->Delivery<!-- /react-text --></a></div><div class="_style_2gJSG2" data-reactid="296"><a aria-label="Learn more about Drive Resources" tabindex="0" class="_style_4jjUVj" href="/drive/resources/" data-reactid="297"><span class="_style_2vszYG" data-reactid="298">Learn more about Drive Resources</span><!-- react-text: 299 -->Resources<!-- /react-text --></a></div></div></div></div></div></div><div class="_style_1BcZgH" data-reactid="300"><div class="_style_4n9mUp" aria-hidden="true" data-reactid="301"><div class="_style_3uftU1" data-reactid="302"><p class="_style_3WXexr" style="margin-bottom:0;" data-reactid="303">Eats and more</p><span class="_style_xLfxc" data-reactid="304"><svg viewBox="0 0 64 64" width="16px" height="16px" class=" _style_4wJp4e" data-reactid="305"><path d="M53.151 24.575L36.888 40.84l-4.243 4.242a1 1 0 0 1-1.414 0l-4.243-4.242-16.263-16.264a1 1 0 0 1 0-1.414l4.243-4.242a1 1 0 0 1 1.414 0l15.556 15.556 15.557-15.556a1 1 0 0 1 1.414 0l4.242 4.242a1 1 0 0 1 0 1.414z" data-reactid="306"></path></svg></span></div><div class="_style_3O2TtY" data-reactid="307"><div class="_style_31RGeY" aria-hidden="true" data-reactid="308"><div class="_style_2SK1zv" data-reactid="309"><div class="_style_4bumBK" data-reactid="310"><a target="_blank" href="https://www.ubereats.com" aria-label="Learn more about Eats and more Uber Eats" tabindex="0" class="_style_4jjUVj" data-reactid="311"><span class="_style_2vszYG" data-reactid="312">Learn more about Eats and more Uber Eats</span><!-- react-text: 313 -->Uber Eats<!-- /react-text --></a></div><div class="_style_4bumBK" data-reactid="314"><a target="_blank" href="/business?mainSite=true" aria-label="Learn more about Eats and more Uber for Business" tabindex="0" class="_style_4jjUVj" data-reactid="315"><span class="_style_2vszYG" data-reactid="316">Learn more about Eats and more Uber for Business</span><!-- react-text: 317 -->Uber for Business<!-- /react-text --></a></div><div class="_style_4bumBK" data-reactid="318"><a aria-label="Learn more about Eats and more Delivery" tabindex="0" class="_style_4jjUVj" href="/drive/delivery/" data-reactid="319"><span class="_style_2vszYG" data-reactid="320">Learn more about Eats and more Delivery</span><!-- react-text: 321 -->Delivery<!-- /react-text --></a></div><div class="_style_4bumBK" data-reactid="322"><a target="_blank" href="https://freight.uber.com/" aria-label="Learn more about Eats and more Uber Freight" tabindex="0" class="_style_4jjUVj" data-reactid="323"><span class="_style_2vszYG" data-reactid="324">Learn more about Eats and more Uber Freight</span><!-- react-text: 325 -->Uber Freight<!-- /react-text --></a></div><div class="_style_4bumBK" data-reactid="326"><a target="_blank" href="https://www.uberhealth.com/" aria-label="Learn more about Eats and more Uber Health" tabindex="0" class="_style_4jjUVj" data-reactid="327"><span class="_style_2vszYG" data-reactid="328">Learn more about Eats and more Uber Health</span><!-- react-text: 329 -->Uber Health<!-- /react-text --></a></div></div></div></div></div></div></div><div class="_style_4fTbsV" data-reactid="330"><div class="_style_1PVYU0" data-reactid="331"><div class="_style_EcSkz" data-reactid="332"><div class="_style_bJmtY" data-reactid="333"><div class="_style_2f192X" data-reactid="334"><a class="_style_qYAtG" href="#" data-reactid="335"><svg viewBox="0 0 64 64" width="16px" height="16px" class="_style_30FFBp _style_4wJp4e" data-reactid="336"><path d="M32.0000114,4c-11.0449219,0-20,8.8027344-20,20c0,6.0996094,2,11.03125,6,16.9375l13.1807709,18.6359062 C31.3796368,59.8575249,31.6893368,59.9997215,31.9991455,60c0.3104134,0.0002785,0.6209373-0.141922,0.820179-0.4265938 L46.0000114,40.9375c4-5.90625,6-10.8378906,6-16.9375C52.0000114,12.8027344,43.0449333,4,32.0000114,4z M32.0000114,36.25 c-6.7655029,0-12.25-5.484375-12.25-12.25s5.4844971-12.25,12.25-12.25s12.25,5.484375,12.25,12.25 S38.7655144,36.25,32.0000114,36.25z" data-reactid="337"></path></svg><!-- react-text: 338 -->Washington D.C.<!-- /react-text --></a></div></div><div class="_style_bJmtY" data-reactid="339"><div class="_style_2f192X _style_2oqcgf" data-reactid="340"><a class="_style_qYAtG" href="#" data-reactid="341"><svg viewBox="0 0 64 64" width="16px" height="16px" class="_style_30FFBp _style_4wJp4e" data-reactid="342"><path d="M33.7021484,4.5913086c-0.3100586-0.0356445-0.6191406-0.0869141-0.934082-0.0869141 c-0.0917969,0-0.1821289,0.0224609-0.2734375,0.0258789c-0.1640625-0.003418-0.3251953-0.0258789-0.4907227-0.0258789 c-15.4384766,0-28,12.5615234-28,28c0,15.4404297,12.5615234,28,28,28c0.1655273,0,0.3266602-0.0224609,0.4907227-0.0258789 c0.0913086,0.003418,0.1816406,0.0258789,0.2734375,0.0258789c0.3149414,0,0.6240234-0.0512695,0.934082-0.0869141 c14.6474609-0.8842773,26.3017578-13.046875,26.3017578-27.9130859S48.3496094,5.4755859,33.7021484,4.5913086z M23.6225586,9.4985352c-2.8369141,3.2744141-5.1401367,7.9755859-6.4057617,13.527832 c-3.934082-0.4277344-6.3081055-0.9248047-7.2651367-1.1547852C12.7148438,16.1616211,17.6171875,11.6938477,23.6225586,9.4985352z M7.4907227,32.5043945c0-2.5683594,0.4008789-5.0439453,1.1357422-7.3710938 c0.6674805,0.1816406,3.2211914,0.8120117,7.9482422,1.3364258c-0.2714844,1.9399414-0.4262695,3.9550781-0.4262695,6.034668 c0,2.6425781,0.2529297,5.1772461,0.6821289,7.5864258c-4.0546875,0.4394531-6.5522461,0.9589844-7.6733398,1.2304688 C8.0957031,38.5810547,7.4907227,35.6152344,7.4907227,32.5043945z M10.6801758,44.5527344 c1.269043-0.2705078,3.5415039-0.6787109,6.8984375-1.0292969c1.3217773,4.8876953,3.4707031,9.0180664,6.0439453,11.9868164 C18.1206055,53.5,13.5366211,49.5869141,10.6801758,44.5527344z M30,56.6972656 c-3-1.2558594-7.4179688-6.4589844-9.2285156-13.4731445C23.375,43.03125,27,42.8925781,30,42.8574219V56.6972656z M30,39.3706055 c-3,0.0385742-7.0830078,0.1928711-9.8671875,0.4086914C19.75,37.4692383,19.640625,35.0249023,19.640625,32.5043945 c0-1.9604492,0.0385742-3.8681641,0.2749023-5.7114258C22.7431641,27.0166016,27,27.1777344,30,27.2177734V39.3706055z M30,23.730957c-3-0.0371094-6.9223633-0.1884766-9.6035156-0.394043C22.0708008,15.5424805,27,9.6606445,30,8.3115234V23.730957z M53.9663086,21.6801758c-0.546875,0.1689453-2.7631836,0.7866211-7.1459961,1.3061523 c-0.9892578-5.2597656-2.7744141-9.7421875-5.1020508-12.9780273 C47.0551758,12.3212891,51.3945312,16.4853516,53.9663086,21.6801758z M34,8.2597656 c3,1.2451172,7.9438477,7.1796875,9.5874023,15.0722656C40.9482422,23.5424805,37,23.6953125,34,23.7324219V8.2597656z M34,27.2177734c3-0.0385742,7.2045898-0.2041016,9.996582-0.4360352c0.2299805,1.8466797,0.2885742,3.7573242,0.2885742,5.7226562 c0,2.5234375-0.0893555,4.9711914-0.4624023,7.2841797C41.0742188,39.5668945,37,39.4072266,34,39.3706055V27.2177734z M34,56.7490234V42.8574219c3,0.0351562,6.6523438,0.1767578,9.222168,0.375C41.4418945,50.3393555,37,55.5878906,34,56.7490234z M41.7182617,55.0019531c2.0976562-2.9155273,3.7685547-6.8291016,4.7993164-11.4272461 c3.4487305,0.3974609,5.6196289,0.8588867,6.715332,1.1357422C50.6064453,49.2602539,46.5742188,52.8969727,41.7182617,55.0019531z M47.1386719,40.1313477c0.3535156-2.4189453,0.5566406-4.9682617,0.5566406-7.6269531 c0-2.0942383-0.1254883-4.1206055-0.3476562-6.0732422c5.3911133-0.6464844,7.7763672-1.4570312,7.934082-1.5131836 L54.71875,23.3271484c1.1518555,2.8388672,1.7998047,5.9316406,1.7998047,9.1772461 c0,3.1831055-0.6289062,6.2177734-1.7387695,9.0102539C53.8164062,41.2329102,51.3945312,40.6313477,47.1386719,40.1313477z" data-reactid="343"></path></svg><!-- react-text: 344 -->English<!-- /react-text --></a></div></div></div></div><div class="_style_1PVYU0" data-reactid="345"><div class="_style_EcSkz" data-reactid="346"><div class="_style_26k48m" data-reactid="347"><div class="_style_2f192X" data-reactid="348"><span data-reactid="349">Follow Us</span><div class="_style_1l7iHD" data-reactid="350"><span class="_style_414tT0" data-reactid="351"><a aria-label="Uber&#x27;s Facebook page" class="_style_1YDFo9" href="https://www.facebook.com/uber" data-reactid="352"><span class="_style_2vszYG" data-reactid="353">Uber&#x27;s Facebook page</span><span style="display:inline-block;" data-reactid="354"><svg viewBox="0 0 64 64" width="16px" height="16px" class=" _style_4tFZcc" data-reactid="355"><path d="M36.4625053,60H25.9625034V32h-7v-9.625h7v-5.6000004C25.9625053,8.7250004,28.0625057,4,37.3375053,4h7.6999969v9.625 h-4.8999977c-3.6749992,0-3.8500023,1.4000006-3.8500023,3.8500004V22.375h8.75l-0.875,9.625h-7.6999969V60z" data-reactid="356"></path></svg></span></a></span><span class="_style_414tT0" data-reactid="357"><a aria-label="Uber&#x27;s Twitter page" class="_style_1YDFo9" href="https://twitter.com/uber" data-reactid="358"><span class="_style_2vszYG" data-reactid="359">Uber&#x27;s Twitter page</span><span style="display:inline-block;" data-reactid="360"><svg viewBox="0 0 64 64" width="16px" height="16px" class=" _style_4tFZcc" data-reactid="361"><path d="M58,15.8769531c-1.939846,0.8125-3.889843,1.4624996-6.1546898,1.625 c2.264843-1.3000011,3.889843-3.4023438,4.702343-5.8296881c-2.1023445,1.3000011-4.3773422,2.1023445-6.8046875,2.5898438 c-1.7773438-2.1023436-4.7023392-3.4023438-7.6171875-3.4023438c-5.8296852,0-10.6945305,4.7023439-10.6945305,10.6945333 c0,0.8125,0.1625023,1.625,0.3250008,2.4273415c-8.9070301-0.4874992-16.686718-4.702343-22.028904-11.1820297 c-0.9750004,1.625-1.4625006,3.4023438-1.4625006,5.342186c0,3.7273445,1.9398441,6.9671879,4.7023439,8.907032 c-1.7773438,0-3.4023438-0.4875011-4.8648434-1.3000011v0.1625004c0,5.1796875,3.7273436,9.3945312,8.5820303,10.3695335 c-0.9749994,0.1624985-1.7773428,0.3250008-2.7523432,0.3250008c-0.6499996,0-1.3000002,0-1.9398432-0.1625023 c1.3000002,4.2148438,5.342186,7.2921867,9.8820305,7.454689c-3.5648422,2.9148445-8.2570305,4.5398445-13.2843742,4.5398445 c-0.8125,0-1.7773438,0-2.5898438-0.1625023c4.702343,3.077343,10.3695316,4.8648453,16.3617191,4.8648453 c19.6015606,0,30.2960911-16.1992188,30.2960911-30.296093c0-0.4875011,0-0.9750004,0-1.3000011 C54.7601585,19.7566395,56.547657,17.9792976,58,15.8769531z" data-reactid="362"></path></svg></span></a></span><span class="_style_414tT0" data-reactid="363"><a aria-label="Uber&#x27;s Linkedin page" class="_style_1YDFo9" href="https://www.linkedin.com/company/1815218" data-reactid="364"><span class="_style_2vszYG" data-reactid="365">Uber&#x27;s Linkedin page</span><span style="display:inline-block;" data-reactid="366"><svg viewBox="0 0 64 64" width="16px" height="16px" class=" _style_4tFZcc" data-reactid="367"><path d="M48.1717491,7.9984102H15.9741688c-4.363224,0-7.9741678,3.6109438-7.9741678,7.9741678v31.9012089 c0,4.5136795,3.6109438,8.1246223,7.9741678,8.1246223h32.0471268c4.363224,0,7.9741707-3.6109428,7.9741707-7.9741669V15.972578 C56.145916,11.609354,52.5349731,7.9984102,48.1717491,7.9984102z M22.6329365,48.0150032h-7.1671524V26.21492h7.1671524V48.0150032 z M19.0493584,23.2286072L19.0493584,23.2286072c-2.5383644,0-4.0315218-1.6424732-4.0315218-3.7328911 s1.6424723-3.732892,4.0315218-3.732892c2.5383663,0,4.0315228,1.6424723,4.0315228,3.732892 C23.2301979,21.5861359,21.5877247,23.2286072,19.0493584,23.2286072z M48.763176,48.0150032h-7.1671524V36.3683853 c0-2.9863129-1.0452118-4.9274178-3.7328911-4.9274178c-1.9411049,0-3.1356316,1.3438416-3.7328911,2.6876831 c-0.1493187,0.4479446-0.2986336,1.0452118-0.2986336,1.79179V48.015007h-7.1671524c0,0,0.1493168-19.7096653,0-21.8000851 h7.1671524v3.1356297c0.8958931-1.4931583,2.6876793-3.5835762,6.5698891-3.5835762 c4.7780991,0,8.3616753,3.1356297,8.3616753,9.8548355L48.763176,48.0150032L48.763176,48.0150032z" data-reactid="368"></path></svg></span></a></span><span class="_style_414tT0" data-reactid="369"><a aria-label="Uber&#x27;s Instagram page" class="_style_1YDFo9" href="https://instagram.com/uber/" data-reactid="370"><span class="_style_2vszYG" data-reactid="371">Uber&#x27;s Instagram page</span><span style="display:inline-block;" data-reactid="372"><svg viewBox="0 0 64 64" width="16px" height="16px" class=" _style_4tFZcc" data-reactid="373"><path d="M58.02191,21.27509c-0.1781-2.67126-0.53424-4.63013-1.24658-6.23291c-0.71234-1.78082-1.60272-3.20544-3.0274-4.63013
c-1.42462-1.42468-2.8493-2.31506-4.63013-3.0274c-1.60272-0.71234-3.56165-1.06848-6.23285-1.24658
c-2.8493-0.17804-3.73975-0.17804-10.68494-0.17804s-7.83563,0-10.68494,0.17804c-2.6712,0.1781-4.63013,0.53424-6.23285,1.24658
c-1.78082,0.71234-3.20551,1.60272-4.63013,3.0274c-1.42468,1.42468-2.31512,2.8493-3.0274,4.63013
c-0.71234,1.60278-1.06854,3.56165-1.24658,6.23291c-0.1781,2.6712-0.1781,3.56165-0.1781,10.68494s0,7.83557,0.1781,10.68494
c0.17804,2.6712,0.53424,4.63013,1.24658,6.23285c0.71228,1.78082,1.60272,3.20544,3.02734,4.63013
c1.42468,1.42468,2.84937,2.31506,4.63019,3.0274c1.60272,0.71234,3.56165,1.06848,6.23285,1.24658
c2.6712,0.17804,3.56165,0.17804,10.68494,0.17804s7.83563,0,10.68494-0.17804c2.6712-0.1781,4.63013-0.53424,6.23285-1.24658
c1.78082-0.71234,3.20551-1.60272,4.63013-3.0274c1.42468-1.42468,2.31506-2.8493,3.0274-4.63013
c0.71234-1.60272,1.06848-3.56165,1.24658-6.23285c0.1781-2.67126,0.1781-3.56165,0.1781-10.68494
S58.20001,24.12439,58.02191,21.27509z M53.39178,42.46686c-0.1781,2.49316-0.53424,3.91779-0.89044,4.80823
c-0.53424,1.24658-1.06848,2.13696-1.95886,3.0274c-0.89044,0.89038-1.78082,1.42462-3.0274,1.95886
c-0.89044,0.3562-2.31506,0.71234-4.80823,0.89044c-2.67126,0.17804-3.56165,0.17804-10.50684,0.17804s-7.65753,0-10.50684-0.1781
c-2.49316-0.17804-3.91785-0.53424-4.80823-0.89038c-1.24658-0.53424-2.13696-1.06848-3.0274-1.95886
c-0.89038-0.89044-1.42468-1.78082-1.95892-3.0274c-0.35614-0.89044-0.71228-2.31506-0.89038-4.80823
c-0.1781-2.67126-0.1781-3.56165-0.1781-10.50684c0-6.94525,0-7.65759,0.1781-10.5069
c0.1781-2.4931,0.53424-3.91779,0.89038-4.80823c0.53424-1.24652,1.06854-2.13696,1.95892-3.02734
c0.89044-0.89044,1.78082-1.42468,3.0274-1.95892c0.89038-0.3562,2.31506-0.71234,4.80823-0.89044
c2.8493-0.17804,3.56165-0.17804,10.50684-0.17804s7.65753,0,10.50684,0.1781c2.49316,0.17804,3.91779,0.53424,4.80823,0.89038
c1.24658,0.53424,2.13696,1.06848,3.0274,1.95892c0.89038,0.89038,1.42462,1.78082,1.95892,3.0274
c0.35614,0.89038,0.71228,2.31506,0.89038,4.80817c0.1781,2.67126,0.1781,3.56165,0.1781,10.5069
C53.56989,38.90521,53.56989,39.61755,53.39178,42.46686z" data-reactid="374"></path><path d="M32.20001,18.60382c-7.30139,0-13.1781,5.87671-13.1781,13.1781s5.87671,13.1781,13.1781,13.1781
c7.30133,0,13.1781-5.87671,13.1781-13.1781S39.50134,18.60382,32.20001,18.60382z M32.20001,40.32983
c-4.80823,0-8.54791-3.91779-8.54791-8.54791s3.91779-8.54797,8.54791-8.54797s8.54791,3.91785,8.54791,8.54797
S37.00824,40.32983,32.20001,40.32983z" data-reactid="375"></path><path d="M46.09039,15.04218c-1.60272,0-3.0274,1.42468-3.0274,3.0274s1.24658,3.0274,3.0274,3.0274
c1.60278,0,3.0274-1.24658,3.0274-3.0274S47.69318,14.86414,46.09039,15.04218z" data-reactid="376"></path></svg></span></a></span></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="_style_3jZond" data-reactid="377"><div class="gutter" data-reactid="378"><div class="dotcom-body app-body" data-reactid="379"><div data-reactid="380"><div class="position--relative pull-app-gutter--sides clearfix" data-reactid="381"><div data-reactid="382"><div id="" class="wcb-billboard-side-photo layout layout--flush _style_494Obg" data-reactid="383"><div class="layout__item _style_4yPFBs" data-reactid="384"><div class="_style_3GAc7A" data-reactid="385"><div class="_style_1LKlqa" data-reactid="386"><picture class="_style_2SgKkW" data-reactid="387"><source srcset="" media="(min-width: 1024px)" type="image/jpg" data-reactid="388"/><source srcset="" media="(max-width: 1023px) and (min-width: 768px)" type="image/jpg" data-reactid="389"/><source srcset="" media="(max-width: 767px)" type="image/jpg" data-reactid="390"/><div class="_style_2Nn4Bh" data-reactid="391"></div></picture></div></div></div><div class="layout__item _style_4gXHCQ" data-reactid="392"></div><div class="layout__item _style_h0Pzx" data-reactid="393"><div class="_style_6uuZb" data-reactid="394"><div class="_style_27rK6s" data-reactid="395"><div class="_style_HHcgA" data-reactid="396"><h1 id="wcb-headline" class="_style_12KMB8" data-reactid="397">Cruise on two wheels with Uber Bike</h1></div><div class="wcb-markdown cmln__markdown" data-reactid="398"><p class="cmln__paragraph">Rent a convenient, easy-to-use electric assist bike provided by JUMP using your Uber app. Tap the menu icon in the top left corner of your app, select <strong class="cmln__strong">Bike</strong> and enjoy the bike ride!</p>
<p class="cmln__paragraph">Uber Bike is currently available in <strong class="cmln__strong">San Francisco, Sacramento, Santa Cruz, Washington DC, Chicago, and Austin</strong>, but may be coming to you soon! Upgrade your app to try Uber Bike today.</p>
</div></div></div></div></div><div class="_style_3ye16P wcb-vp-illustrated" data-reactid="399"><div class="_style_eeI8o" data-reactid="400"><div class="_style_4jfdOQ" data-reactid="401"><p class="_style_bsxwn" data-reactid="402"> </p><h2 class="_style_3zaJwR" data-reactid="403">Find a bike near you</h2></div><div class="layout _style_4ykyzI" data-reactid="404"><div class="layout__item _style_1YSqxy" data-reactid="405"><div class="_style_VxPAE" data-reactid="406"><div class="_style_2ehyHb" data-reactid="407"><div class="_style_2XpHEy" data-reactid="408"><div class="_style_1iLMt8" data-reactid="409"><div aria-label="Uber bike Campaign easy to find illustration" class="wcb-inline-svg _style_4EfqLw" data-reactid="410"><div class="isvg pending" data-reactid="411"></div></div></div></div></div><div class="_style_3ZBSIh" data-reactid="412"><h4 class="_style_4okShP" data-reactid="413">Easy to find, easy to ride</h4><div class="_style_31qDzC" data-reactid="414"><div class="wcb-markdown cmln__markdown" data-reactid="415"><p class="cmln__paragraph">The bikes are currently located in many popular neighborhoods. It takes seconds to locate one and start riding.</p>
</div></div></div></div></div><div class="layout__item _style_1YSqxy" data-reactid="416"><div class="_style_VxPAE" data-reactid="417"><div class="_style_2ehyHb" data-reactid="418"><div class="_style_2XpHEy" data-reactid="419"><div class="_style_1iLMt8" data-reactid="420"><div aria-label="Uber Bike Perfect Commute" class="wcb-inline-svg _style_4EfqLw" data-reactid="421"><div class="isvg pending" data-reactid="422"></div></div></div></div></div><div class="_style_3ZBSIh" data-reactid="423"><h4 class="_style_4okShP" data-reactid="424">The perfect commute</h4><div class="_style_31qDzC" data-reactid="425"><div class="wcb-markdown cmln__markdown" data-reactid="426"><p class="cmln__paragraph">These electric assist bikes will have you moving faster than city traffic. So count the cars you pass with a smile, and enjoy a quicker trip to work.</p>
</div></div></div></div></div><div class="layout__item _style_1YSqxy" data-reactid="427"><div class="_style_VxPAE" data-reactid="428"><div class="_style_2ehyHb" data-reactid="429"><div class="_style_2XpHEy" data-reactid="430"><div class="_style_1iLMt8" data-reactid="431"><div aria-label="Uber Bike Campaign Up Down Illustration" class="wcb-inline-svg _style_4EfqLw" data-reactid="432"><div class="isvg pending" data-reactid="433"></div></div></div></div></div><div class="_style_3ZBSIh" data-reactid="434"><h4 class="_style_4okShP" data-reactid="435">Ride up, down, all around</h4><div class="_style_31qDzC" data-reactid="436"><div class="wcb-markdown cmln__markdown" data-reactid="437"><p class="cmln__paragraph">The motor helps you as you pedal. You’ll feel like a warrior charging up hills.</p>
</div></div></div></div></div></div></div></div><div id="" class="_style_TLDJf wcb-gallery" data-reactid="438"><div class="_style_4jsgrJ" data-reactid="439"><div class="_style_VRmHw" data-reactid="440"><div class="_style_Ma5L" data-reactid="441"><div class="_style_VxPAE" data-reactid="442"><p class="_style_bsxwn" data-reactid="443">How it works</p><h2 class="_style_3zaJwR" data-reactid="444">Open the app and grab a bike</h2></div><div class="_style_4eMc1T" data-reactid="445"><div class="_style_3XjDEC" data-reactid="446"><div class="wcb-markdown cmln__markdown" data-reactid="447"><p class="cmln__paragraph">These electric bikes are convenient and easy to use. They can be easily found using the same app you use to call a car. </p>
</div></div></div></div></div></div><div class="_style_2a7iRb" data-reactid="448"><div class="_style_1fRwDe" data-reactid="449"><div class="_style_4d3dW3" data-reactid="450"><div style="position:relative;" data-reactid="451"><div class="_style_8vhYb" style="transform:translateX(0%) translateZ(0);" data-reactid="452"><div class="_style_2pvNNJ" data-reactid="453"><div class="_style_32rF7i" data-reactid="454"><div class="_style_4CbA7I" data-reactid="455"><div class="_style_2ugb4T" data-reactid="456"><div class="_style_18TC1P" data-reactid="457"><picture class="_style_2SgKkW" data-reactid="458"><source srcset="" media="(min-width: 1024px)" type="image/jpg" data-reactid="459"/><source srcset="" media="(max-width: 1023px) and (min-width: 768px)" type="image/jpg" data-reactid="460"/><source srcset="" media="(max-width: 767px)" type="image/jpg" data-reactid="461"/><div class="_style_2Nn4Bh" data-reactid="462"></div></picture></div></div><div class="_style_3QPftt" data-reactid="463"><div class="wcb-small-eyebrowed-heading _style_2VA39t" data-reactid="464"><p class="_style_4xtNSw" data-reactid="465">Step 1</p><h4 class="_style_1K3e2R" data-reactid="466">Find a bike near you</h4></div><div class="_style_3XjDEC" data-reactid="467"><div class="wcb-markdown cmln__markdown" data-reactid="468"><p class="cmln__paragraph">Open the menu icon &quot;&#9776;&quot; in the top left corner of your app and select <strong class="cmln__strong">Bike</strong> to unlock one. They’re located near you. </p>
</div></div></div></div></div><div class="_style_32rF7i" data-reactid="469"><div class="_style_4CbA7I" data-reactid="470"><div class="_style_2ugb4T" data-reactid="471"><div class="_style_18TC1P" data-reactid="472"><picture class="_style_2SgKkW" data-reactid="473"><source srcset="" media="(min-width: 1024px)" type="image/jpg" data-reactid="474"/><source srcset="" media="(max-width: 1023px) and (min-width: 768px)" type="image/jpg" data-reactid="475"/><source srcset="" media="(max-width: 767px)" type="image/jpg" data-reactid="476"/><div class="_style_2Nn4Bh" data-reactid="477"></div></picture></div></div><div class="_style_3QPftt" data-reactid="478"><div class="wcb-small-eyebrowed-heading _style_2VA39t" data-reactid="479"><p class="_style_4xtNSw" data-reactid="480">Step 2</p><h4 class="_style_1K3e2R" data-reactid="481">Pick it up</h4></div><div class="_style_3XjDEC" data-reactid="482"><div class="wcb-markdown cmln__markdown" data-reactid="483"><p class="cmln__paragraph">We’ll give you a PIN to unlock it, and you’re off and riding for only $2 per 30 minutes in San Francisco, Washington DC, Chicago and Austin, and $1 per 15 minutes in Sacramento and Santa Cruz. </p>
</div></div></div></div></div><div class="_style_32rF7i" data-reactid="484"><div class="_style_4CbA7I" data-reactid="485"><div class="_style_2ugb4T" data-reactid="486"><div class="_style_18TC1P" data-reactid="487"><picture class="_style_2SgKkW" data-reactid="488"><source srcset="" media="(min-width: 1024px)" type="image/jpg" data-reactid="489"/><source srcset="" media="(max-width: 1023px) and (min-width: 768px)" type="image/jpg" data-reactid="490"/><source srcset="" media="(max-width: 767px)" type="image/jpg" data-reactid="491"/><div class="_style_2Nn4Bh" data-reactid="492"></div></picture></div></div><div class="_style_3QPftt" data-reactid="493"><div class="wcb-small-eyebrowed-heading _style_2VA39t" data-reactid="494"><p class="_style_4xtNSw" data-reactid="495">Step 3</p><h4 class="_style_1K3e2R" data-reactid="496">Ride up, down, all around</h4></div><div class="_style_3XjDEC" data-reactid="497"><div class="wcb-markdown cmln__markdown" data-reactid="498"><p class="cmln__paragraph">The motor helps you as you pedal. You’ll feel like a warrior charging up hills.</p>
</div></div></div></div></div><div class="_style_32rF7i" data-reactid="499"><div class="_style_4CbA7I" data-reactid="500"><div class="_style_2ugb4T" data-reactid="501"><div class="_style_18TC1P" data-reactid="502"><picture class="_style_2SgKkW" data-reactid="503"><source srcset="" media="(min-width: 1024px)" type="image/jpg" data-reactid="504"/><source srcset="" media="(max-width: 1023px) and (min-width: 768px)" type="image/jpg" data-reactid="505"/><source srcset="" media="(max-width: 767px)" type="image/jpg" data-reactid="506"/><div class="_style_2Nn4Bh" data-reactid="507"></div></picture></div></div><div class="_style_3QPftt" data-reactid="508"><div class="wcb-small-eyebrowed-heading _style_2VA39t" data-reactid="509"><p class="_style_4xtNSw" data-reactid="510">Step 4</p><h4 class="_style_1K3e2R" data-reactid="511">Lock it and leave it</h4></div><div class="_style_3XjDEC" data-reactid="512"><div class="wcb-markdown cmln__markdown" data-reactid="513"><p class="cmln__paragraph">Lock the bike parallel to any public rack so it isn&#39;t in the way of pedestrians. You can use any rack in the bike zone on your map. Just make sure a JUMP bike isn&#39;t locked there already.</p>
</div></div></div></div></div></div></div></div></div></div><button style="line-height:0px;padding:13px;margin-top:-29px;background-color:#1A1A1A;:hover:[object Object];:focus:[object Object];:active:[object Object];border-color:#1A1A1A;position:absolute;top:50%;right:0;@media only screen and (min-width: 575px) and (max-width: 768px):[object Object];@media only screen and (max-width: 575px):[object Object];" aria-label="Next slide" kind="primary" class="_style_4G79z7" data-reactid="514"><svg viewBox="0 0 64 64" width="24px" height="24px" class=" _style_4wJp4e" data-reactid="515"><path fill-rule="evenodd" clip-rule="evenodd" d="M59.927 31.985l.073.076-16.233 17.072-3.247-3.593L51.324 34H4v-4h47.394L40.52 18.407l3.247-3.494L60 31.946l-.073.039z" data-reactid="516"></path></svg><span class="_style_17XNsa" data-reactid="517">Next slide</span></button></div><div class="_style_VRmHw" data-reactid="518"><div class="_style_3FSejj" data-reactid="519"><ul class="_style_2iqE8q" data-reactid="520"><li class="_style_3FLqGI" data-reactid="521"><button aria-disabled="true" tabindex="-1" class="_style_2nZ4wJ" data-reactid="522"></button></li><li class="_style_3FLqGI" data-reactid="523"><button aria-disabled="true" tabindex="-1" class="_style_1avqfo" data-reactid="524"></button></li><li class="_style_3FLqGI" data-reactid="525"><button aria-disabled="true" tabindex="-1" class="_style_1avqfo" data-reactid="526"></button></li><li class="_style_3FLqGI" data-reactid="527"><button aria-disabled="true" tabindex="-1" class="_style_1avqfo" data-reactid="528"></button></li></ul></div></div></div><div class="_style_3ye16P undefined wcb-promo-2up" data-reactid="529"><div class="_style_Ma5L" data-reactid="530"><div class="_style_y4sKl" data-reactid="531"><div class="_style_VxPAE" data-reactid="532"><p class="_style_bsxwn" data-reactid="533"> </p><h2 class="_style_3zaJwR" data-reactid="534"> </h2></div><div class="layout" data-reactid="535"><div class="layout__item _style_4vDxhh" data-reactid="536"><div data-reactid="537"><div class="_style_2ugb4T" data-reactid="538"><div class="_style_1carlv" data-reactid="539"><picture class="_style_2SgKkW" data-reactid="540"><source srcset="" media="(min-width: 1024px)" type="image/jpg" data-reactid="541"/><source srcset="" media="(max-width: 1023px) and (min-width: 768px)" type="image/jpg" data-reactid="542"/><source srcset="" media="(max-width: 767px)" type="image/jpg" data-reactid="543"/><div class="_style_2Nn4Bh" data-reactid="544"></div></picture></div></div><div class="_style_3HkYYU" data-reactid="545"><div class="wcb-small-eyebrowed-heading _style_2VA39t" data-reactid="546"><p class="_style_4xtNSw" data-reactid="547"> </p><h4 class="_style_1K3e2R" data-reactid="548">Safety tips</h4></div><div class="wcb-markdown cmln__markdown" data-reactid="549"><p class="cmln__paragraph">Before you hit the road, take a minute to read a few tips that can help keep you safe while you ride.</p>
</div><div class="_style_2VA39t" data-reactid="550"><a class="wcb-button _style_1JtngI" href="https://www.uber.com/ride/uber-bike/safety/" data-reactid="551"><!-- react-text: 552 -->Learn more<!-- /react-text --><span class="_style_1gVw1O" data-reactid="553"><svg viewBox="0 0 64 64" width="16px" height="16px" class=" _style_4wJp4e" data-reactid="554"><path d="M23.161 53.213l-4.242-4.242a1 1 0 0 1 0-1.415L34.475 32 18.919 16.444a1 1 0 0 1 0-1.415l4.242-4.242a1 1 0 0 1 1.414 0L40.84 27.05l4.242 4.243a1 1 0 0 1 0 1.414L40.84 36.95 24.575 53.213a1 1 0 0 1-1.414 0z" data-reactid="555"></path></svg></span></a></div></div></div></div><div class="layout__item _style_4vDxhh" data-reactid="556"><div data-reactid="557"><div class="_style_3mbGK5" data-reactid="558"></div><div class="_style_2ugb4T" data-reactid="559"><div class="_style_1carlv" data-reactid="560"><picture class="_style_2SgKkW" data-reactid="561"><source srcset="" media="(min-width: 1024px)" type="image/jpg" data-reactid="562"/><source srcset="" media="(max-width: 1023px) and (min-width: 768px)" type="image/jpg" data-reactid="563"/><source srcset="" media="(max-width: 767px)" type="image/jpg" data-reactid="564"/><div class="_style_2Nn4Bh" data-reactid="565"></div></picture></div></div><div class="_style_3HkYYU" data-reactid="566"><div class="wcb-small-eyebrowed-heading _style_2VA39t" data-reactid="567"><p class="_style_4xtNSw" data-reactid="568"> </p><h4 class="_style_1K3e2R" data-reactid="569">JUMP Bikes</h4></div><div class="wcb-markdown cmln__markdown" data-reactid="570"><p class="cmln__paragraph">Uber Bike is provided by JUMP.</p>
</div><div class="_style_2VA39t" data-reactid="571"><a class="wcb-button _style_1JtngI" href="https://jumpbikes.com/" data-reactid="572"><!-- react-text: 573 -->Learn about Jump<!-- /react-text --><span class="_style_1gVw1O" data-reactid="574"><svg viewBox="0 0 64 64" width="16px" height="16px" class=" _style_4wJp4e" data-reactid="575"><path d="M23.161 53.213l-4.242-4.242a1 1 0 0 1 0-1.415L34.475 32 18.919 16.444a1 1 0 0 1 0-1.415l4.242-4.242a1 1 0 0 1 1.414 0L40.84 27.05l4.242 4.243a1 1 0 0 1 0 1.414L40.84 36.95 24.575 53.213a1 1 0 0 1-1.414 0z" data-reactid="576"></path></svg></span></a></div></div></div></div></div></div></div></div><div id="" class="_style_4siNiz wcb-accordion" data-reactid="577"><div class="_style_4pIkRo" data-reactid="578"><div class="_style_eeI8o" data-reactid="579"><div class="_style_VxPAE" data-reactid="580"><p class="_style_bsxwn" data-reactid="581">Uber Bike help</p><h2 class="_style_3zaJwR" data-reactid="582">Frequently asked questions</h2></div><ul class="_style_2qSFPx" data-reactid="583"><li class="_style_2HgzaF" data-reactid="584"><div class="layout" data-reactid="585"><div class="layout__item _style_9SByb" data-reactid="586"><div class="_style_2DKX1v" data-reactid="587"><span class="_style_37VuYg" data-reactid="588"><svg viewBox="0 0 64 64" width="16px" height="16px" class=" _style_4wJp4e" data-reactid="589"><path d="M53.151 24.575L36.888 40.84l-4.243 4.242a1 1 0 0 1-1.414 0l-4.243-4.242-16.263-16.264a1 1 0 0 1 0-1.414l4.243-4.242a1 1 0 0 1 1.414 0l15.556 15.556 15.557-15.556a1 1 0 0 1 1.414 0l4.242 4.242a1 1 0 0 1 0 1.414z" data-reactid="590"></path></svg></span></div></div><div class="layout__item _style_1CTOyi" data-reactid="591"><p class="_style_2IsXou" data-reactid="592">How do I sign up? </p><div class="_style_1KNvI7" data-reactid="593"><div class="wcb-markdown cmln__markdown" data-reactid="594"><p class="cmln__paragraph">Open your app left side menu to verify if you have access (“Bike” should be available). </p>
</div></div></div></div></li><li class="_style_2HgzaF" data-reactid="595"><div class="layout" data-reactid="596"><div class="layout__item _style_9SByb" data-reactid="597"><div class="_style_2DKX1v" data-reactid="598"><span class="_style_37VuYg" data-reactid="599"><svg viewBox="0 0 64 64" width="16px" height="16px" class=" _style_4wJp4e" data-reactid="600"><path d="M53.151 24.575L36.888 40.84l-4.243 4.242a1 1 0 0 1-1.414 0l-4.243-4.242-16.263-16.264a1 1 0 0 1 0-1.414l4.243-4.242a1 1 0 0 1 1.414 0l15.556 15.556 15.557-15.556a1 1 0 0 1 1.414 0l4.242 4.242a1 1 0 0 1 0 1.414z" data-reactid="601"></path></svg></span></div></div><div class="layout__item _style_1CTOyi" data-reactid="602"><p class="_style_2IsXou" data-reactid="603">How do I reserve an Uber Bike?</p><div class="_style_1KNvI7" data-reactid="604"><div class="wcb-markdown cmln__markdown" data-reactid="605"><p class="cmln__paragraph">You’ll be able to find and reserve a bike using the same Uber app you use to call a car. Just tap the menu in the upper left corner.</p>
</div></div></div></div></li><li class="_style_2HgzaF" data-reactid="606"><div class="layout" data-reactid="607"><div class="layout__item _style_9SByb" data-reactid="608"><div class="_style_2DKX1v" data-reactid="609"><span class="_style_37VuYg" data-reactid="610"><svg viewBox="0 0 64 64" width="16px" height="16px" class=" _style_4wJp4e" data-reactid="611"><path d="M53.151 24.575L36.888 40.84l-4.243 4.242a1 1 0 0 1-1.414 0l-4.243-4.242-16.263-16.264a1 1 0 0 1 0-1.414l4.243-4.242a1 1 0 0 1 1.414 0l15.556 15.556 15.557-15.556a1 1 0 0 1 1.414 0l4.242 4.242a1 1 0 0 1 0 1.414z" data-reactid="612"></path></svg></span></div></div><div class="layout__item _style_1CTOyi" data-reactid="613"><p class="_style_2IsXou" data-reactid="614">Where will I be able to find a bike in my city?</p><div class="_style_1KNvI7" data-reactid="615"><div class="wcb-markdown cmln__markdown" data-reactid="616"><p class="cmln__paragraph">Bikes can be found within the bike zone indicated on the map in the Uber app. More bikes will be added all the time, so expect to find them in convenient locations near you very soon.</p>
</div></div></div></div></li><li class="_style_2HgzaF" data-reactid="617"><div class="layout" data-reactid="618"><div class="layout__item _style_9SByb" data-reactid="619"><div class="_style_2DKX1v" data-reactid="620"><span class="_style_37VuYg" data-reactid="621"><svg viewBox="0 0 64 64" width="16px" height="16px" class=" _style_4wJp4e" data-reactid="622"><path d="M53.151 24.575L36.888 40.84l-4.243 4.242a1 1 0 0 1-1.414 0l-4.243-4.242-16.263-16.264a1 1 0 0 1 0-1.414l4.243-4.242a1 1 0 0 1 1.414 0l15.556 15.556 15.557-15.556a1 1 0 0 1 1.414 0l4.242 4.242a1 1 0 0 1 0 1.414z" data-reactid="623"></path></svg></span></div></div><div class="layout__item _style_1CTOyi" data-reactid="624"><p class="_style_2IsXou" data-reactid="625">How much does it cost?</p><div class="_style_1KNvI7" data-reactid="626"><div class="wcb-markdown cmln__markdown" data-reactid="627"><p class="cmln__paragraph">San Francisco, Washington DC, Chicago and Austin prices: $2 for the first 30 minutes plus taxes/fees, then prorated by the minute.</p>
<p class="cmln__paragraph">Sacramento and Santa Cruz prices: $1 for the first 15 minutes plus taxes/fees, then prorated by the minute. </p>
</div></div></div></div></li><li class="_style_2HgzaF" data-reactid="628"><div class="layout" data-reactid="629"><div class="layout__item _style_9SByb" data-reactid="630"><div class="_style_2DKX1v" data-reactid="631"><span class="_style_37VuYg" data-reactid="632"><svg viewBox="0 0 64 64" width="16px" height="16px" class=" _style_4wJp4e" data-reactid="633"><path d="M53.151 24.575L36.888 40.84l-4.243 4.242a1 1 0 0 1-1.414 0l-4.243-4.242-16.263-16.264a1 1 0 0 1 0-1.414l4.243-4.242a1 1 0 0 1 1.414 0l15.556 15.556 15.557-15.556a1 1 0 0 1 1.414 0l4.242 4.242a1 1 0 0 1 0 1.414z" data-reactid="634"></path></svg></span></div></div><div class="layout__item _style_1CTOyi" data-reactid="635"><p class="_style_2IsXou" data-reactid="636">Where can I ride in the city? </p><div class="_style_1KNvI7" data-reactid="637"><div class="wcb-markdown cmln__markdown" data-reactid="638"><p class="cmln__paragraph">You can ride anywhere in town. When you’re done riding, leave it locked to any public bike rack within the zone indicated on the map in the app. You will be charged extra fees if, at the end of your bike trip, the bike is parked outside the zone marked on the map. </p>
</div></div></div></div></li></ul></div></div></div></div></div></div></div></div></div><footer class="dotcom-footer dotcom-footer-default _style_1oTOob" data-reactid="639"><div data-reactid="640"><div class="dotcom-footer-core _style_1PGbC7" data-reactid="641"><div class="dotcom-footer-core-nav _style_AcnMb" data-reactid="642"><div class="dotcom-footer-core-util _style_4hSx9v _style_3wm63y" data-reactid="643"><a class="_style_3i3PdM" aria-label="Click here to add or change your location" title="Click here to add or change your location" href="#" data-reactid="644"><svg viewBox="0 0 64 64" width="16px" height="16px" class=" _style_1BKBec" data-reactid="645"><path d="M32.0000114,4c-11.0449219,0-20,8.8027344-20,20c0,6.0996094,2,11.03125,6,16.9375l13.1807709,18.6359062 C31.3796368,59.8575249,31.6893368,59.9997215,31.9991455,60c0.3104134,0.0002785,0.6209373-0.141922,0.820179-0.4265938 L46.0000114,40.9375c4-5.90625,6-10.8378906,6-16.9375C52.0000114,12.8027344,43.0449333,4,32.0000114,4z M32.0000114,36.25 c-6.7655029,0-12.25-5.484375-12.25-12.25s5.4844971-12.25,12.25-12.25s12.25,5.484375,12.25,12.25 S38.7655144,36.25,32.0000114,36.25z" data-reactid="646"></path></svg><span style="padding-left:12px;text-transform:capitalize;" data-reactid="647">Enter your location</span></a><a class="_style_3i3PdM _style_3jILTx" aria-label="The language selected is English." title="The language selected is English." href="#" data-reactid="648"><svg viewBox="0 0 64 64" width="16px" height="16px" class=" _style_1BKBec" data-reactid="649"><path d="M33.7021484,4.5913086c-0.3100586-0.0356445-0.6191406-0.0869141-0.934082-0.0869141 c-0.0917969,0-0.1821289,0.0224609-0.2734375,0.0258789c-0.1640625-0.003418-0.3251953-0.0258789-0.4907227-0.0258789 c-15.4384766,0-28,12.5615234-28,28c0,15.4404297,12.5615234,28,28,28c0.1655273,0,0.3266602-0.0224609,0.4907227-0.0258789 c0.0913086,0.003418,0.1816406,0.0258789,0.2734375,0.0258789c0.3149414,0,0.6240234-0.0512695,0.934082-0.0869141 c14.6474609-0.8842773,26.3017578-13.046875,26.3017578-27.9130859S48.3496094,5.4755859,33.7021484,4.5913086z M23.6225586,9.4985352c-2.8369141,3.2744141-5.1401367,7.9755859-6.4057617,13.527832 c-3.934082-0.4277344-6.3081055-0.9248047-7.2651367-1.1547852C12.7148438,16.1616211,17.6171875,11.6938477,23.6225586,9.4985352z M7.4907227,32.5043945c0-2.5683594,0.4008789-5.0439453,1.1357422-7.3710938 c0.6674805,0.1816406,3.2211914,0.8120117,7.9482422,1.3364258c-0.2714844,1.9399414-0.4262695,3.9550781-0.4262695,6.034668 c0,2.6425781,0.2529297,5.1772461,0.6821289,7.5864258c-4.0546875,0.4394531-6.5522461,0.9589844-7.6733398,1.2304688 C8.0957031,38.5810547,7.4907227,35.6152344,7.4907227,32.5043945z M10.6801758,44.5527344 c1.269043-0.2705078,3.5415039-0.6787109,6.8984375-1.0292969c1.3217773,4.8876953,3.4707031,9.0180664,6.0439453,11.9868164 C18.1206055,53.5,13.5366211,49.5869141,10.6801758,44.5527344z M30,56.6972656 c-3-1.2558594-7.4179688-6.4589844-9.2285156-13.4731445C23.375,43.03125,27,42.8925781,30,42.8574219V56.6972656z M30,39.3706055 c-3,0.0385742-7.0830078,0.1928711-9.8671875,0.4086914C19.75,37.4692383,19.640625,35.0249023,19.640625,32.5043945 c0-1.9604492,0.0385742-3.8681641,0.2749023-5.7114258C22.7431641,27.0166016,27,27.1777344,30,27.2177734V39.3706055z M30,23.730957c-3-0.0371094-6.9223633-0.1884766-9.6035156-0.394043C22.0708008,15.5424805,27,9.6606445,30,8.3115234V23.730957z M53.9663086,21.6801758c-0.546875,0.1689453-2.7631836,0.7866211-7.1459961,1.3061523 c-0.9892578-5.2597656-2.7744141-9.7421875-5.1020508-12.9780273 C47.0551758,12.3212891,51.3945312,16.4853516,53.9663086,21.6801758z M34,8.2597656 c3,1.2451172,7.9438477,7.1796875,9.5874023,15.0722656C40.9482422,23.5424805,37,23.6953125,34,23.7324219V8.2597656z M34,27.2177734c3-0.0385742,7.2045898-0.2041016,9.996582-0.4360352c0.2299805,1.8466797,0.2885742,3.7573242,0.2885742,5.7226562 c0,2.5234375-0.0893555,4.9711914-0.4624023,7.2841797C41.0742188,39.5668945,37,39.4072266,34,39.3706055V27.2177734z M34,56.7490234V42.8574219c3,0.0351562,6.6523438,0.1767578,9.222168,0.375C41.4418945,50.3393555,37,55.5878906,34,56.7490234z M41.7182617,55.0019531c2.0976562-2.9155273,3.7685547-6.8291016,4.7993164-11.4272461 c3.4487305,0.3974609,5.6196289,0.8588867,6.715332,1.1357422C50.6064453,49.2602539,46.5742188,52.8969727,41.7182617,55.0019531z M47.1386719,40.1313477c0.3535156-2.4189453,0.5566406-4.9682617,0.5566406-7.6269531 c0-2.0942383-0.1254883-4.1206055-0.3476562-6.0732422c5.3911133-0.6464844,7.7763672-1.4570312,7.934082-1.5131836 L54.71875,23.3271484c1.1518555,2.8388672,1.7998047,5.9316406,1.7998047,9.1772461 c0,3.1831055-0.6289062,6.2177734-1.7387695,9.0102539C53.8164062,41.2329102,51.3945312,40.6313477,47.1386719,40.1313477z" data-reactid="650"></path></svg><span style="padding-left:12px;text-transform:uppercase;" data-reactid="651">English</span></a><a aria-label="Help" class="_style_3i3PdM" href="https://help.uber.com/" data-reactid="652"><span class="_style_2vszYG" data-reactid="653">Help</span><svg viewBox="0 0 64 64" width="16px" height="16px" class=" _style_1BKBec" data-reactid="654"><path d="M47.0932617,55.578125c9.9132729-6.3570824,14.8717461-18.5635834,12.1553192-30.0354328 C56.5887451,14.3098202,46.9536171,5.641645,35.4912834,4.2155991C23.8733921,2.7701998,12.3084412,8.9110298,7.0133862,19.3519459 C1.74448,29.7413044,3.6268132,42.6627846,11.5766268,51.1558914c8.0701036,8.6216164,21.1002998,11.2331543,31.8757286,6.395668 C44.713295,56.9854774,45.9299431,56.3239632,47.0932617,55.578125z M39.6118164,41.2753906 c-4.0401917,3.3219337-9.9890003,3.6132507-14.3237305,0.6733398c-4.0170879-2.7244797-6.0503502-7.7514725-5.0132713-12.5050163 c1.0312157-4.7266808,4.9380665-8.4576778,9.7054729-9.2716293c4.9097271-0.8382511,9.9618359,1.5428219,12.4273663,5.8673439 C45.2672005,31.0550518,44.1023178,37.6143417,39.6118164,41.2753906 C39.4360352,41.4199219,39.6884766,41.2128906,39.6118164,41.2753906z M8,32c0-3.1442432,0.6224785-6.2795258,1.8295898-9.1831055 c1.2624741,0.5228825,2.5249491,1.0457668,3.7874231,1.5686493c0.828126,0.342989,1.656251,0.685976,2.484376,1.0289631 c0.3992462,0.1653576,1.0261478,0.2732658,1.0574913,0.622488c0.0245056,0.2730446-0.3147736,0.8365955-0.4069748,1.1256828 c-0.1397781,0.4382725-0.2607269,0.8829498-0.3620167,1.3316765c-0.2065983,0.9152508-0.331707,1.8495617-0.3737926,2.7868748 c-0.0817184,1.8199825,0.1505184,3.6503544,0.6853428,5.3917789c0.0930996,0.3031387,0.5946331,1.2562408,0.4693317,1.469574 c-0.0581551,0.0990143-0.482151,0.1996956-0.5826359,0.2413139c-0.7499542,0.3106117-1.4999084,0.6212234-2.2498627,0.9318314 c-1.5028944,0.6224594-3.0057878,1.2449188-4.5086823,1.8673782C8.6224785,38.2795258,8,35.144249,8,32z M56,32 c0,3.1442451-0.6224785,6.2795258-1.8295898,9.1831055c-1.2623901-0.5228844-2.5247841-1.0457649-3.7871742-1.5686493 c-0.8280678-0.3429871-1.6561394-0.6859741-2.484211-1.028965c-0.3992386-0.1653633-1.0260696-0.2732697-1.0574188-0.6224861 c-0.0245094-0.2730446,0.3147354-0.836586,0.4069138-1.1256828c0.1397438-0.4382706,0.2606392-0.8829498,0.3618774-1.3316765 c0.2064934-0.9152603,0.3314781-1.849575,0.3735237-2.7868729c0.0816383-1.8199425-0.15028-3.6503353-0.684948-5.3917809 c-0.0930748-0.3031387-0.5945549-1.2562542-0.4692574-1.4695759c0.0581551-0.0990105,0.4821129-0.1996918,0.5825958-0.241312 c0.7499046-0.3106117,1.4998093-0.6212215,2.2497139-0.9318333c1.5027962-0.6224594,3.0055885-1.2449169,4.5083847-1.8673763 C55.3775215,25.7204742,56,28.8557529,56,32z M41.1831055,9.8295898c-0.5228844,1.2623911-1.0457649,2.5247822-1.5686493,3.7871733 c-0.3429871,0.8280706-0.6859741,1.6561413-1.028965,2.4842119c-0.1653633,0.3992405-0.2732697,1.0260696-0.6224861,1.0574188 c-0.2730446,0.0245113-0.836586-0.3147354-1.1256828-0.4069138c-0.4382706-0.1397419-0.8829498-0.2606392-1.3316765-0.3618774 c-0.9152603-0.2064934-1.849575-0.3314781-2.7868729-0.3735237c-1.8199425-0.0816374-3.6503353,0.1502781-5.3917809,0.6849499 c-0.3031387,0.093071-1.2562542,0.5945511-1.4695759,0.4692574c-0.0990105-0.0581551-0.1996918-0.4821148-0.241312-0.5825977 c-0.3106117-0.7499046-0.6212215-1.4998093-0.9318333-2.2497139c-0.6224594-1.5027952-1.2449169-3.0055895-1.8673763-4.5083847 C28.6499081,7.4046178,35.3500824,7.4046144,41.1831055,9.8295898z M22.8168945,54.1699219 c0.5228825-1.2623901,1.0457668-2.5247841,1.5686493-3.7871742c0.342989-0.8280678,0.685976-1.6561394,1.0289631-2.484211 c0.1653652-0.3992386,0.2732697-1.0260735,0.622488-1.057415c0.2730446-0.0245094,0.8365974,0.3147736,1.1256828,0.406971 c0.4382725,0.139782,0.8829498,0.2607269,1.3316765,0.3620186c0.9152508,0.2066002,1.8495617,0.331707,2.7868748,0.3737907 c1.8199825,0.0817184,3.6503544-0.1505165,5.3917789-0.6853409c0.3031387-0.0931015,1.2562408-0.594635,1.469574-0.4693298 c0.0990143,0.0581551,0.1996956,0.4821472,0.2413139,0.582634c0.3106117,0.7499542,0.6212234,1.4999084,0.9318314,2.2498627 c0.6224594,1.5028954,1.2449188,3.0057869,1.8673782,4.5086823C35.3502312,56.5953255,28.6495628,56.5957565,22.8168945,54.1699219z " data-reactid="655"></path></svg><span style="padding-left:12px;" data-reactid="656">Help</span></a></div><div class="dotcom-footer-core-social _style_3x6Z4b" data-reactid="657"><span class="_style_414tT0" data-reactid="658"><a aria-label="Uber&#x27;s Facebook page" class="_style_2fN6V8" href="https://www.facebook.com/uber" data-reactid="659"><span class="_style_2vszYG" data-reactid="660">Uber&#x27;s Facebook page</span><span style="display:inline-block;" data-reactid="661"><svg viewBox="0 0 64 64" width="16px" height="16px" class=" _style_4tFZcc" data-reactid="662"><path d="M36.4625053,60H25.9625034V32h-7v-9.625h7v-5.6000004C25.9625053,8.7250004,28.0625057,4,37.3375053,4h7.6999969v9.625 h-4.8999977c-3.6749992,0-3.8500023,1.4000006-3.8500023,3.8500004V22.375h8.75l-0.875,9.625h-7.6999969V60z" data-reactid="663"></path></svg></span></a></span><span class="_style_414tT0" data-reactid="664"><a aria-label="Uber&#x27;s Twitter page" class="_style_2fN6V8" href="https://twitter.com/uber" data-reactid="665"><span class="_style_2vszYG" data-reactid="666">Uber&#x27;s Twitter page</span><span style="display:inline-block;" data-reactid="667"><svg viewBox="0 0 64 64" width="16px" height="16px" class=" _style_4tFZcc" data-reactid="668"><path d="M58,15.8769531c-1.939846,0.8125-3.889843,1.4624996-6.1546898,1.625 c2.264843-1.3000011,3.889843-3.4023438,4.702343-5.8296881c-2.1023445,1.3000011-4.3773422,2.1023445-6.8046875,2.5898438 c-1.7773438-2.1023436-4.7023392-3.4023438-7.6171875-3.4023438c-5.8296852,0-10.6945305,4.7023439-10.6945305,10.6945333 c0,0.8125,0.1625023,1.625,0.3250008,2.4273415c-8.9070301-0.4874992-16.686718-4.702343-22.028904-11.1820297 c-0.9750004,1.625-1.4625006,3.4023438-1.4625006,5.342186c0,3.7273445,1.9398441,6.9671879,4.7023439,8.907032 c-1.7773438,0-3.4023438-0.4875011-4.8648434-1.3000011v0.1625004c0,5.1796875,3.7273436,9.3945312,8.5820303,10.3695335 c-0.9749994,0.1624985-1.7773428,0.3250008-2.7523432,0.3250008c-0.6499996,0-1.3000002,0-1.9398432-0.1625023 c1.3000002,4.2148438,5.342186,7.2921867,9.8820305,7.454689c-3.5648422,2.9148445-8.2570305,4.5398445-13.2843742,4.5398445 c-0.8125,0-1.7773438,0-2.5898438-0.1625023c4.702343,3.077343,10.3695316,4.8648453,16.3617191,4.8648453 c19.6015606,0,30.2960911-16.1992188,30.2960911-30.296093c0-0.4875011,0-0.9750004,0-1.3000011 C54.7601585,19.7566395,56.547657,17.9792976,58,15.8769531z" data-reactid="669"></path></svg></span></a></span><span class="_style_414tT0" data-reactid="670"><a aria-label="Uber&#x27;s Linkedin page" class="_style_2fN6V8" href="https://www.linkedin.com/company/1815218" data-reactid="671"><span class="_style_2vszYG" data-reactid="672">Uber&#x27;s Linkedin page</span><span style="display:inline-block;" data-reactid="673"><svg viewBox="0 0 64 64" width="16px" height="16px" class=" _style_4tFZcc" data-reactid="674"><path d="M48.1717491,7.9984102H15.9741688c-4.363224,0-7.9741678,3.6109438-7.9741678,7.9741678v31.9012089 c0,4.5136795,3.6109438,8.1246223,7.9741678,8.1246223h32.0471268c4.363224,0,7.9741707-3.6109428,7.9741707-7.9741669V15.972578 C56.145916,11.609354,52.5349731,7.9984102,48.1717491,7.9984102z M22.6329365,48.0150032h-7.1671524V26.21492h7.1671524V48.0150032 z M19.0493584,23.2286072L19.0493584,23.2286072c-2.5383644,0-4.0315218-1.6424732-4.0315218-3.7328911 s1.6424723-3.732892,4.0315218-3.732892c2.5383663,0,4.0315228,1.6424723,4.0315228,3.732892 C23.2301979,21.5861359,21.5877247,23.2286072,19.0493584,23.2286072z M48.763176,48.0150032h-7.1671524V36.3683853 c0-2.9863129-1.0452118-4.9274178-3.7328911-4.9274178c-1.9411049,0-3.1356316,1.3438416-3.7328911,2.6876831 c-0.1493187,0.4479446-0.2986336,1.0452118-0.2986336,1.79179V48.015007h-7.1671524c0,0,0.1493168-19.7096653,0-21.8000851 h7.1671524v3.1356297c0.8958931-1.4931583,2.6876793-3.5835762,6.5698891-3.5835762 c4.7780991,0,8.3616753,3.1356297,8.3616753,9.8548355L48.763176,48.0150032L48.763176,48.0150032z" data-reactid="675"></path></svg></span></a></span><span class="_style_414tT0" data-reactid="676"><a aria-label="Uber&#x27;s Instagram page" class="_style_2fN6V8" href="https://instagram.com/uber/" data-reactid="677"><span class="_style_2vszYG" data-reactid="678">Uber&#x27;s Instagram page</span><span style="display:inline-block;" data-reactid="679"><svg viewBox="0 0 64 64" width="16px" height="16px" class=" _style_4tFZcc" data-reactid="680"><path d="M58.02191,21.27509c-0.1781-2.67126-0.53424-4.63013-1.24658-6.23291c-0.71234-1.78082-1.60272-3.20544-3.0274-4.63013
c-1.42462-1.42468-2.8493-2.31506-4.63013-3.0274c-1.60272-0.71234-3.56165-1.06848-6.23285-1.24658
c-2.8493-0.17804-3.73975-0.17804-10.68494-0.17804s-7.83563,0-10.68494,0.17804c-2.6712,0.1781-4.63013,0.53424-6.23285,1.24658
c-1.78082,0.71234-3.20551,1.60272-4.63013,3.0274c-1.42468,1.42468-2.31512,2.8493-3.0274,4.63013
c-0.71234,1.60278-1.06854,3.56165-1.24658,6.23291c-0.1781,2.6712-0.1781,3.56165-0.1781,10.68494s0,7.83557,0.1781,10.68494
c0.17804,2.6712,0.53424,4.63013,1.24658,6.23285c0.71228,1.78082,1.60272,3.20544,3.02734,4.63013
c1.42468,1.42468,2.84937,2.31506,4.63019,3.0274c1.60272,0.71234,3.56165,1.06848,6.23285,1.24658
c2.6712,0.17804,3.56165,0.17804,10.68494,0.17804s7.83563,0,10.68494-0.17804c2.6712-0.1781,4.63013-0.53424,6.23285-1.24658
c1.78082-0.71234,3.20551-1.60272,4.63013-3.0274c1.42468-1.42468,2.31506-2.8493,3.0274-4.63013
c0.71234-1.60272,1.06848-3.56165,1.24658-6.23285c0.1781-2.67126,0.1781-3.56165,0.1781-10.68494
S58.20001,24.12439,58.02191,21.27509z M53.39178,42.46686c-0.1781,2.49316-0.53424,3.91779-0.89044,4.80823
c-0.53424,1.24658-1.06848,2.13696-1.95886,3.0274c-0.89044,0.89038-1.78082,1.42462-3.0274,1.95886
c-0.89044,0.3562-2.31506,0.71234-4.80823,0.89044c-2.67126,0.17804-3.56165,0.17804-10.50684,0.17804s-7.65753,0-10.50684-0.1781
c-2.49316-0.17804-3.91785-0.53424-4.80823-0.89038c-1.24658-0.53424-2.13696-1.06848-3.0274-1.95886
c-0.89038-0.89044-1.42468-1.78082-1.95892-3.0274c-0.35614-0.89044-0.71228-2.31506-0.89038-4.80823
c-0.1781-2.67126-0.1781-3.56165-0.1781-10.50684c0-6.94525,0-7.65759,0.1781-10.5069
c0.1781-2.4931,0.53424-3.91779,0.89038-4.80823c0.53424-1.24652,1.06854-2.13696,1.95892-3.02734
c0.89044-0.89044,1.78082-1.42468,3.0274-1.95892c0.89038-0.3562,2.31506-0.71234,4.80823-0.89044
c2.8493-0.17804,3.56165-0.17804,10.50684-0.17804s7.65753,0,10.50684,0.1781c2.49316,0.17804,3.91779,0.53424,4.80823,0.89038
c1.24658,0.53424,2.13696,1.06848,3.0274,1.95892c0.89038,0.89038,1.42462,1.78082,1.95892,3.0274
c0.35614,0.89038,0.71228,2.31506,0.89038,4.80817c0.1781,2.67126,0.1781,3.56165,0.1781,10.5069
C53.56989,38.90521,53.56989,39.61755,53.39178,42.46686z" data-reactid="681"></path><path d="M32.20001,18.60382c-7.30139,0-13.1781,5.87671-13.1781,13.1781s5.87671,13.1781,13.1781,13.1781
c7.30133,0,13.1781-5.87671,13.1781-13.1781S39.50134,18.60382,32.20001,18.60382z M32.20001,40.32983
c-4.80823,0-8.54791-3.91779-8.54791-8.54791s3.91779-8.54797,8.54791-8.54797s8.54791,3.91785,8.54791,8.54797
S37.00824,40.32983,32.20001,40.32983z" data-reactid="682"></path><path d="M46.09039,15.04218c-1.60272,0-3.0274,1.42468-3.0274,3.0274s1.24658,3.0274,3.0274,3.0274
c1.60278,0,3.0274-1.24658,3.0274-3.0274S47.69318,14.86414,46.09039,15.04218z" data-reactid="683"></path></svg></span></a></span></div><div class="_style_4jGmQR" data-reactid="684"><div class="_style_XF6lL" data-reactid="685"><div class="" data-reactid="686"><a class="_style_13WzZU _style_oc0D5" href="/about/" data-reactid="687"><!-- react-text: 688 -->About Uber<!-- /react-text --></a><a class="_style_13WzZU" href="/about/how-does-uber-work/" data-reactid="689"><!-- react-text: 690 -->How Uber Works<!-- /react-text --></a><a class="_style_13WzZU" href="/community/" data-reactid="691"><!-- react-text: 692 -->Community<!-- /react-text --></a><a href="https://www.uber.com/newsroom/" class="_style_13WzZU" data-reactid="693"><!-- react-text: 694 -->Newsroom<!-- /react-text --></a><a href="https://www.uber.com/blog/" class="_style_13WzZU" data-reactid="695"><!-- react-text: 696 -->Blog<!-- /react-text --></a><a href="https://developer.uber.com/" class="_style_13WzZU" data-reactid="697"><!-- react-text: 698 -->Uber API<!-- /react-text --></a><a class="_style_13WzZU" href="/safety/" data-reactid="699"><!-- react-text: 700 -->Safety<!-- /react-text --></a><a class="_style_13WzZU" href="/careers/" data-reactid="701"><!-- react-text: 702 -->Careers<!-- /react-text --></a><a href="/country-list/" class="_style_13WzZU" data-reactid="703"><!-- react-text: 704 -->Countries<!-- /react-text --></a></div><div class="_style_i1d7L" data-reactid="705"><a class="_style_13WzZU _style_oc0D5" href="/about/uber-offerings/" data-reactid="706"><!-- react-text: 707 -->Uber Offerings<!-- /react-text --></a><a href="https://www.ubereats.com/" class="_style_13WzZU" data-reactid="708"><!-- react-text: 709 -->Uber Eats<!-- /react-text --></a><a href="https://www.uber.com/business?mainSite=true" class="_style_13WzZU" data-reactid="710"><!-- react-text: 711 -->Uber for Business<!-- /react-text --></a><a href="https://freight.uber.com" class="_style_13WzZU" data-reactid="712"><!-- react-text: 713 -->Uber Freight<!-- /react-text --></a><a href="https://www.uberhealth.com/" class="_style_13WzZU" data-reactid="714"><!-- react-text: 715 -->Uber Health<!-- /react-text --></a></div></div><div class="_style_XF6lL" data-reactid="716"><div class="" data-reactid="717"><a class="_style_13WzZU _style_oc0D5" href="/ride/" data-reactid="718"><!-- react-text: 719 -->Ride<!-- /react-text --></a><a href="https://get.uber.com/" class="_style_13WzZU" data-reactid="720"><!-- react-text: 721 -->Sign up to Ride<!-- /react-text --></a><a class="_style_13WzZU" href="/fare-estimate/" data-reactid="722"><!-- react-text: 723 -->Fare Estimate<!-- /react-text --></a><a class="_style_13WzZU" href="/cities/" data-reactid="724"><!-- react-text: 725 -->Cities<!-- /react-text --></a><a class="_style_13WzZU" href="/airports/" data-reactid="726"><!-- react-text: 727 -->Airports<!-- /react-text --></a><a href="https://www.uber.com/gift-cards/" class="_style_13WzZU" data-reactid="728"><!-- react-text: 729 -->Gift Cards<!-- /react-text --></a></div><div class="_style_i1d7L" data-reactid="730"><a class="_style_13WzZU _style_oc0D5" href="/drive/" data-reactid="731"><!-- react-text: 732 -->Drive<!-- /react-text --></a><a href="https://www.uber.com/signup/drive/" class="_style_13WzZU" data-reactid="733"><!-- react-text: 734 -->Sign up to Drive<!-- /react-text --></a><a href="/driver-jobs/" class="_style_13WzZU" data-reactid="735"><!-- react-text: 736 -->Uber vs Driving Jobs<!-- /react-text --></a><a href="/drive/requirements/" class="_style_13WzZU" data-reactid="737"><!-- react-text: 738 -->Requirements<!-- /react-text --></a><a href="/drive/driver-app/" class="_style_13WzZU" data-reactid="739"><!-- react-text: 740 -->Driver App<!-- /react-text --></a></div></div></div></div><div class="dotcom-footer-core-apps _style_1hg00y" data-reactid="741"><div class="_style_3MhZ1H" data-reactid="742"><a class="dotcom-footer-app-link-ios _style_1YVNdK" href="https://7336.tlnk.io/serve?action=click&amp;publisher_id=200585&amp;site_id=17688&amp;my_keyword=app_control_ios" title="Available on the App Store" data-reactid="743"><img alt="Available on the App Store" class="_style_1Vwjwb" src="https://d1a3f4spazzrp4.cloudfront.net/uber-com/1.3.8/d1a3f4spazzrp4.cloudfront.net/illustrations/app-store-apple-f1f919205b.svg" data-reactid="744"/></a><a class="dotcom-footer-app-link-android _style_1YVNdK" href="https://7336.tlnk.io/serve?action=click&amp;publisher_id=200585&amp;site_id=26744&amp;my_keyword=app_control_android" title="Get it on Google Play" data-reactid="745"><img alt="Get it on Google Play" class="_style_1Vwjwb" src="https://d1a3f4spazzrp4.cloudfront.net/uber-com/1.3.8/d1a3f4spazzrp4.cloudfront.net/illustrations/app-store-google-4d63c31a3e.svg" data-reactid="746"/></a></div></div><div class="dotcom-footer-core-legal _style_YTujA" data-reactid="747"><span class="_style_3t1hiE" data-reactid="748">© 2018 Uber Technologies Inc.</span><div class="_style_9m4aL" data-reactid="749"><a href="https://privacy.uber.com" class="_style_2vC9NW" data-reactid="750"><!-- react-text: 751 -->Privacy<!-- /react-text --></a><a href="https://accessibility.uber.com" class="_style_2vC9NW" data-reactid="752"><!-- react-text: 753 -->Accessibility<!-- /react-text --></a><a class="_style_2vC9NW" href="/legal/terms/us/" data-reactid="754"><!-- react-text: 755 -->Terms<!-- /react-text --></a></div></div></div></div></footer><!-- react-empty: 756 --></div></div></div></main><script type="application/javascript" nonce="dd06d355-3278-4925-bc50-fe795f807e59">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</script><script src="https://d1a3f4spazzrp4.cloudfront.net/uber-com/1.3.8/d1a3f4spazzrp4.cloudfront.net/javascripts/fills-fdf7d0418e.js" nonce="dd06d355-3278-4925-bc50-fe795f807e59"></script><script src="https://d1a3f4spazzrp4.cloudfront.net/uber-com/1.3.8/d1a3f4spazzrp4.cloudfront.net/javascripts/main-e2d91fcaba.js" nonce="dd06d355-3278-4925-bc50-fe795f807e59"></script></body></html>